<!DOCTYPE html><html lang="en-US"><head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><link rel="preconnect" href="https://hwmiia.fra1.digitaloceanspaces.com" /><link rel="preconnect" href="https://js.stripe.com" /><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://cdn-ehepc.nitrocdn.com" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="format-detection" content="telephone=no" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Ghana: Entrepreneur bets on locally-assembled electric vehicles</title><meta name="description" content="Solar Taxi is an e-mobility company that assembles, sells and leases electric motorbikes. It also distributes imported electric cars and plans to start local assembly by the end of the year." /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Ghana: Entrepreneur bets on locally-assembled electric vehicles" /><meta property="og:description" content="Solar Taxi is an e-mobility company that assembles, sells and leases electric motorbikes. It also distributes imported electric cars and plans to start local assembly by the end of the year." /><meta property="og:url" content="https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/" /><meta property="og:site_name" content="How we made it in Africa" /><meta property="article:publisher" content="https://www.facebook.com/How-we-made-it-in-Africa-114169345274242/" /><meta property="article:published_time" content="2022-08-08T16:54:14+00:00" /><meta property="article:modified_time" content="2022-08-08T17:09:56+00:00" /><meta property="og:image" content="https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2022/08/08150925/Solar-Taxi-1024x512-1.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="512" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Jeanette Clark" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2022/08/08150925/Solar-Taxi-1024x512-1.jpg" /><meta name="twitter:creator" content="@MadeItInAfrica" /><meta name="twitter:site" content="@MadeItInAfrica" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Jeanette Clark" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="5 minutes" /><meta name="generator" content="Site Kit by Google 1.79.1" /><meta name="generator" content="MasterSlider 3.6.1 - Responsive Touch Image Slider" /><meta name="framework" content="Redux 4.3.9" /><meta name="onesignal" content="wordpress-plugin" /><meta name="msapplication-TileImage" content="https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2017/11/06124451/cropped-Africa-outline-270x270.png" /><meta name="generator" content="NitroPack" /><script>var NPSH,NitroScrollHelper;NPSH=NitroScrollHelper=function(){var o=null;var r=history.state;var t=r&&typeof r.nitroScrollPos!=="undefined"&&r.nitroScrollPos&&r.nitroScrollPos>0;var e=t?r.nitroScrollPos:0;function l(){if(r!==null){if(typeof r==="object"){r.nitroScrollPos=window.pageYOffset}}else{r={nitroScrollPos:window.pageYOffset}}history.replaceState(r,"")}window.addEventListener("scroll",function(){if(o!==null)clearTimeout(o);o=setTimeout(l,200)},{passive:true});return{isScrolled:function(){return t},getScrollPos:function(){return e}}}();</script><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var a=e.data.requestId;remainingCount[a]=0;e.data.resources.forEach(function(o){preload(o,function(e){return function(){console.log(e+" DONE: "+o);if(--remainingCount[e]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:e})}}}(a));remainingCount[a]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(o,a){if(typeof URL!=="undefined"&&baseURI){try{var e=new URL(o,baseURI);o=e.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+o);try{var n=new Request(o,{mode:"no-cors",redirect:"follow"});await fetch(n);a()}catch(e){console.log(e);var r=new XMLHttpRequest;r.responseType="blob";r.onload=a;r.onerror=a;r.open("GET",o,true);r.send()}}</script><script id="nprl">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</script><template id="nitro-deferred-styles-marker"></template><style type="text/css" id="nitro-critical-css">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</style> <template data-nitro-marker-id="92c1631b0b5bf66c5f934ae7bdd10cb0-1"></template> <template data-nitro-marker-id="mcjs"></template> <link rel="alternate" type="application/rss+xml" title="How we made it in Africa Feed" href="https://www.howwemadeitinafrica.com/feed/" /> <link rel="canonical" href="https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.howwemadeitinafrica.com/#website","url":"https://www.howwemadeitinafrica.com/","name":"How we made it in Africa","description":"African Business Growth Stories, Ideas and Trends","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.howwemadeitinafrica.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/#primaryimage","url":"https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2022/08/08150854/Jorge-Solar-Taxi-200x240-1.jpg","contentUrl":"https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2022/08/08150854/Jorge-Solar-Taxi-200x240-1.jpg","width":200,"height":240},{"@type":"WebPage","@id":"https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/","url":"https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/","name":"Ghana: Entrepreneur bets on locally-assembled electric vehicles","isPartOf":{"@id":"https://www.howwemadeitinafrica.com/#website"},"primaryImageOfPage":{"@id":"https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/#primaryimage"},"image":{"@id":"https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/#primaryimage"},"thumbnailUrl":"https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2022/08/08150854/Jorge-Solar-Taxi-200x240-1.jpg","datePublished":"2022-08-08T16:54:14+00:00","dateModified":"2022-08-08T17:09:56+00:00","author":{"@id":"https://www.howwemadeitinafrica.com/#/schema/person/233df16ede884843c66cf14ed74e547b"},"description":"Solar Taxi is an e-mobility company that assembles, sells and leases electric motorbikes. It also distributes imported electric cars and plans to start local assembly by the end of the year.","breadcrumb":{"@id":"https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/"]}]},{"@type":"BreadcrumbList","@id":"https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.howwemadeitinafrica.com/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.howwemadeitinafrica.com/news/"},{"@type":"ListItem","position":3,"name":"Ghana: Entrepreneur bets on locally-assembled electric vehicles"}]},{"@type":"Person","@id":"https://www.howwemadeitinafrica.com/#/schema/person/233df16ede884843c66cf14ed74e547b","name":"Jeanette Clark","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.howwemadeitinafrica.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/6ca825981ef5f8fceca05af58484f897?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6ca825981ef5f8fceca05af58484f897?s=96&d=mm&r=g","caption":"Jeanette Clark"},"url":"https://www.howwemadeitinafrica.com/author/jeanette-clark/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /> <link rel='dns-prefetch' href='//js.stripe.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//ajax.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <template data-nitro-marker-id="fc7a53953d046170c7f401fe57de6c35-1"></template> <link rel='stylesheet' id='megamenu-css' href='https://www.howwemadeitinafrica.com/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' nitro-exclude /> <link rel='stylesheet' id='hwmiia_css_all_site-css' href='https://www.howwemadeitinafrica.com/wp-content/themes/hwmiia/style.css' type='text/css' media='all' nitro-exclude /> <link rel='stylesheet' id='tmm-css' href='https://www.howwemadeitinafrica.com/wp-content/plugins/team-members/inc/css/tmm_style.css' type='text/css' media='all' nitro-exclude /> <script type='text/javascript' id='jquery-core-js' src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-includes/js/jquery/nitro-min-jquery.min.js"></script><template data-nitro-marker-id="jquery-core-js"></template> <script type='text/javascript' id='jquery-migrate-js' src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-includes/js/jquery/nitro-min-jquery-migrate.min.js"></script><template data-nitro-marker-id="jquery-migrate-js"></template> <template data-nitro-marker-id="jetpack_related-posts-js-extra"></template> <template data-nitro-marker-id="jetpack_related-posts-js"></template> <script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.howwemadeitinafrica.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.howwemadeitinafrica.com\/wp-json\/wordpress-popular-posts","ID":146161,"token":"9bc0fbdc94","lang":0,"debug":0}
</script> <template data-nitro-marker-id="wpp-js-js"></template> <template data-nitro-marker-id="lp_registration_redirect-js-extra"></template> <script type='text/javascript' src='https://www.howwemadeitinafrica.com/wp-content/plugins/leaky-paywall-registration-redirect/js/leaky-paywall-registration-redirect.js' id='lp_registration_redirect-js' nitro-exclude></script> <template data-nitro-marker-id="google_gtagjs-js"></template> <template data-nitro-marker-id="google_gtagjs-js-after"></template> <link rel="https://api.w.org/" href="https://www.howwemadeitinafrica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.howwemadeitinafrica.com/wp-json/wp/v2/posts/146161" /><link rel="alternate" type="application/json+oembed" href="https://www.howwemadeitinafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.howwemadeitinafrica.com%2Fghana-entrepreneur-bets-on-locally-assembled-electric-vehicles%2F146161%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.howwemadeitinafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.howwemadeitinafrica.com%2Fghana-entrepreneur-bets-on-locally-assembled-electric-vehicles%2F146161%2F&amp;format=xml" /> <style nitro-exclude>
	@media (max-width: 959px) and (min-width: 320px){
/* 		.nav-footer .menu-primary-container {
			display: flex;
			
			box-sizing: border-box;
			  overflow: auto;
			
  flex: 1;
  display: flex;
			flex-direction: column-reverse;
		} */
		.nav-footer #nav_menu-3 {
			border-top: 0;
			border-bottom: solid 1px #ccc;
			margin-bottom: 10px;
			margin-top: 0;
    		padding-top: 0;
			
		}
		.nav-footer ul {
			margin-bottom: 10px;
    		padding-top: 10px;
			margin-top: auto !important;
		}
		#mega-menu-secondary-clone li a{
			color: #bfbfbf;
			
		}
		#mega-menu-secondary-clone {
			margin-bottom: 0;
			padding: 10px 0;
			margin-top: auto !important;
			border-bottom: solid 1px #ccc;
		}
	}
</style> <template data-nitro-marker-id="734ef8e1f5feffc25cfc217f4455916a-1"></template><template data-nitro-marker-id="c3e52db48383121a7b7f3665e4a4bac2-1"></template> <template data-nitro-marker-id="74388a7588240bc33bd1fad7ff7e4f2a-1"></template> <template data-nitro-marker-id="e4fd86f6f0861d88833eccb965ebb6ca-1"></template> <template data-nitro-marker-id="c475b1556a3d9214064005cda7e9f59d-1"></template> <link rel="icon" href="https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2017/11/06124451/cropped-Africa-outline-32x32.png" sizes="32x32" nitro-exclude /> <link rel="icon" href="https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2017/11/06124451/cropped-Africa-outline-192x192.png" sizes="192x192" nitro-exclude /> <link rel="apple-touch-icon" href="https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2017/11/06124451/cropped-Africa-outline-180x180.png" nitro-exclude /> <style type="text/css" id="wp-custom-css" nitro-exclude>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</style> <template data-nitro-marker-id="db999ffb1d9e94b4451ae0d4ba5741e9-1"></template> <template data-nitro-marker-id="2346b30ce5f14e8e047129e4d026cb0e-1"></template> <template data-nitro-marker-id="4eadda13fcd9be5cc8847cc6788a1726-1"></template> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" nitro-exclude></script> <template data-nitro-marker-id="2c681ee059863042f707c801d3f53523-1"></template> <template data-nitro-marker-id="c66a23b814bf747f0b6892b3737857b4-1"></template> <script type="text/javascript" nitro-exclude>
      (adsbygoogle = window.adsbygoogle || []).push({
         google_ad_client: "ca-pub-7019378600133996",
         enable_page_level_ads: true
      });
   </script> <template data-nitro-marker-id="9ad35ee1c3d81d3fbec35c0bacaf2f89-1"></template> <template data-nitro-marker-id="13d3ba8fbf3f3cfe03135732cc18f654-1"></template> <script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var a=false;var t=false;var i={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};var r=null;var n=[];function o(e){let t=n.indexOf(e);if(t>-1){n.splice(t,1);r.disconnect();c()}e.contentWindow.location.replace(e.getAttribute("nitro-og-src"))}function l(){if(!r){r=new MutationObserver(function(e,a){e.forEach(n=>{if(n.type=="attributes"&&n.attributeName=="src"){let t=n.target;let i=t.getAttribute("nitro-og-src");let r=t.src;if(r!=i){a.disconnect();let e=r.replace(n.oldValue,"");if(r.indexOf("data:")===0&&["?","&"].indexOf(e.substr(0,1))>-1){if(i.indexOf("?")>-1){t.setAttribute("nitro-og-src",i+"&"+e.substr(1))}else{t.setAttribute("nitro-og-src",i+"?"+e.substr(1))}}t.src=n.oldValue;c()}}})})}return r}function s(e){l().observe(e,i)}function c(){n.forEach(s)}function u(){window.removeEventListener("scroll",u);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",u,{passive:true});window.addEventListener("NitroStylesLoaded",function(){a=true});window.addEventListener("load",function(){t=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var i=0;i<t.length;i++){if(e.source===t[i].contentWindow){o(t[i])}}}});document.addEventListener("lazybeforeunveil",function(t){var i=false;var r=t.target.getAttribute("nitro-lazy-bg");if(r){let e=t.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",r.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(e===t.target.style.backgroundImage){e="url("+r.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}t.target.style.backgroundImage=e;i=true}var e=t.target.className.indexOf("elementor-invisible")!=-1;if(e){i=true;if(a){t.target.className=t.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(t.target))}}if(!i){var n=t.target.tagName.toLowerCase();if(n!=="img"&&n!=="iframe"){t.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(t=>{if(t.getAttribute("nitro-og-src").indexOf("vimeo")>-1){t.realGetAttribute=t.getAttribute;Object.defineProperty(t,"src",{value:t.getAttribute("nitro-og-src"),writable:false});Object.defineProperty(t,"getAttribute",{value:function(e){if(e=="src"){return t.realGetAttribute("nitro-og-src")}else{return t.realGetAttribute(e)}},writable:false})}n.push(t)});c()})})();</script><script id="nitro-lazyloader">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</script><script id="92c1631b0b5bf66c5f934ae7bdd10cb0-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script><script id="mcjs" type="nitropack/inlinescript" class="nitropack-inline-script">
      ! function(c, h, i, m, p) {
         m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p)
      }(document, "script", "https://chimpstatic.com/mcjs-connected/js/users/20e5aa382145c71e44612e38b/110e26d6324fe166d0e86af50.js");
   </script><script id="fc7a53953d046170c7f401fe57de6c35-1" type="nitropack/inlinescript" class="nitropack-inline-script">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.howwemadeitinafrica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id="jetpack_related-posts-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script id="lp_registration_redirect-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var lp_registration_redirect_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script id="google_gtagjs-js-after" type="nitropack/inlinescript" class="nitropack-inline-script">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.howwemadeitinafrica.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-15530841-1", {"anonymize_ip":true});
gtag("config", "G-VC5FQVLHE7");
</script><script id="734ef8e1f5feffc25cfc217f4455916a-1" type="nitropack/inlinescript" class="nitropack-inline-script">
jQuery(document).ready(function($){
	var menu = jQuery('#mega-menu-secondary').clone().attr('id', 'mega-menu-secondary-clone');
	menu.insertBefore('.is-hidden-desktop #menu-primary');
	console.log('ready');
})
</script><script id="c3e52db48383121a7b7f3665e4a4bac2-1" type="nitropack/inlinescript" class="nitropack-inline-script">var ms_grabbing_curosr='https://www.howwemadeitinafrica.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.howwemadeitinafrica.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script><script id="e4fd86f6f0861d88833eccb965ebb6ca-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.onload=e=>{let n=document.getElementById("leaky-paywall-payment-form");if(n!==null){grecaptcha.ready(function(){grecaptcha.execute("6LcJZQcaAAAAANcRI6hygQgOmgq667FogvR5FNn8",{action:"register"}).then(function(e){console.log("token: "+e);let n=document.getElementById("recaptcha-response");if(n!==null){n.value=e}})})}};</script><script id="c475b1556a3d9214064005cda7e9f59d-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.howwemadeitinafrica.com");var n={};window._oneSignalInitOptions=n;n["wordpress"]=true;n["appId"]="e696ebdd-95bc-4331-9911-681f24280c61";n["allowLocalhostAsSecureOrigin"]=true;n["welcomeNotification"]={};n["welcomeNotification"]["title"]="";n["welcomeNotification"]["message"]="";n["path"]="https://www.howwemadeitinafrica.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";n["promptOptions"]={};n["promptOptions"]["actionMessage"]="Learn from Africa’s top businesspeople. Receive notifications about our latest articles.";OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var n=document.getElementsByClassName("OneSignal-prompt");var e=function(n){OneSignal.push(["registerForPushNotifications"]);n.preventDefault()};for(var i=0;i<n.length;i++)n[i].addEventListener("click",e,false)}if(document.readyState==="complete"){documentInitOneSignal()}else{window.addEventListener("load",function(n){documentInitOneSignal()})}</script><script id="db999ffb1d9e94b4451ae0d4ba5741e9-1" type="nitropack/inlinescript" class="nitropack-inline-script">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var t=document.createElement("script");t.async=true;t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var o=document.getElementsByTagName("script")[0];o.parentNode.insertBefore(t,o)})();</script><script id="2346b30ce5f14e8e047129e4d026cb0e-1" type="nitropack/inlinescript" class="nitropack-inline-script">var adSlots={};googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.enableServices()});</script><script id="2c681ee059863042f707c801d3f53523-1" type="nitropack/inlinescript" class="nitropack-inline-script">
      GS_googleAddAdSenseService("ca-pub-7019378600133996");
      GS_googleEnableAllServices();
   </script><script id="c66a23b814bf747f0b6892b3737857b4-1" type="nitropack/inlinescript" class="nitropack-inline-script">
      GA_googleAddSlot("ca-pub-7019378600133996", "300x250_below_article");
      GA_googleFetchAds();
   </script><script id="9ad35ee1c3d81d3fbec35c0bacaf2f89-1" type="nitropack/inlinescript" class="nitropack-inline-script">
      function trackOutboundLink(link, category, action) {
         try {
            _gaq.push(['_trackEvent', category, action]);
         } catch (err) {}
         setTimeout(function() {
            document.location.href = link.href;
         }, 100);
      }
   </script><script id="13d3ba8fbf3f3cfe03135732cc18f654-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(t,h,e,j,s,n){t.hj=t.hj||function(){(t.hj.q=t.hj.q||[]).push(arguments)};t._hjSettings={hjid:668105,hjsv:6};s=h.getElementsByTagName("head")[0];n=h.createElement("script");n.async=1;n.src=e+t._hjSettings.hjid+j+t._hjSettings.hjsv;s.appendChild(n)})(window,document,"https://static.hotjar.com/c/hotjar-",".js?sv=");</script><script id="976acb7c744c055470ee708e2123bd21-1" type="nitropack/inlinescript" class="nitropack-inline-script"></script><script id="d9831c8e78c80b07d9a8188d023fc89f-1" type="nitropack/inlinescript" class="nitropack-inline-script">
gform.initializeOnLoaded( function() {gformInitSpinner( 1400401029, 'https://www.howwemadeitinafrica.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_1400401029').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1400401029');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1400401029').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_1400401029').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1400401029').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1400401029').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1400401029').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1400401029, 'https://www.howwemadeitinafrica.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [1400401029, current_page]);window['gf_submitting_1400401029'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1400401029').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1400401029').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [1400401029]);window['gf_submitting_1400401029'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_1400401029').text());}, 50);}else{jQuery('#gform_1400401029').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1400401029, current_page]);} );} );
</script><script id="ceff00b53092e1daebb10975367b9056-1" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery(document).ready(function(e){e(".leaky_paywall_subscription_option").append('<div class="options-footer"></div>');e(".leaky_paywall_subscription_option").append('<div class="cancel-note">Cancel anytime</div>');e("#option-1 .leaky_paywall_subscription_price").text("$8.95");e("#option-2 .leaky_paywall_subscription_price").text("$64.95");e("#option-2 .leaky_paywall_subscription_payment_options").append('<div class="save-now-discount">(Save 40%)</div>');e('<img id="powered-by" src="https://www.howwemadeitinafrica.com/wp-content/uploads/2020/07/powered-stripe.png" alt="Powered by Stripe" />').insertBefore("#card-element");e('<p class="please-note-payment">Your card will be charged the sum of the Total above. Your subscription will auto renew at the full amount until you cancel.</p>').insertAfter("#card-element");e('input[name="leaky_paywall_mailchimp_optin"]').attr("checked","checked");e('input[name="leaky_paywall_mailchimp_optin"]').attr("checked","checked");e('input[name="first_name"]').prop("required",true);e('input[name="last_name"]').prop("required",true);setInterval(function(){e("#leaky-paywall-submit").prop("disabled",false)},200)});</script><script id="leaky_paywall_validate-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var leaky_paywall_validate_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","register_nonce":"b3ea0e7ad6"};
/* ]]> */
</script><script id="leaky_paywall_script-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var leaky_paywall_script_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","stripe_pk":"pk_live_51GxUNVKHvKTDgZndPx6qdMCsdjWOCp1fTaDlgbfDoWr8xbE1eN8FwKhDqO0g7gVP87YmTlTDQEdxNdpDJOdu9Sae00AhAR5h6i","apple_pay":"yes"};
/* ]]> */
</script><script id="jquery-ui-datepicker-js-after" type="nitropack/inlinescript" class="nitropack-inline-script">
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"'d MM yy'","firstDay":1,"isRTL":false});});
</script><script id="megamenu-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script><script id="wp-i18n-js-after" type="nitropack/inlinescript" class="nitropack-inline-script">
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script id="wp-a11y-js-translations" type="nitropack/inlinescript" class="nitropack-inline-script">
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script><script id="gform_gravityforms-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/www.howwemadeitinafrica.com\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"South African Rand","symbol_left":"R","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"ZAR"},"base_url":"https:\/\/www.howwemadeitinafrica.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.howwemadeitinafrica.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script><script id="sharing-js-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":""};
/* ]]> */
</script><script id="sharing-js-js-after" type="nitropack/inlinescript" class="nitropack-inline-script">var windowOpen;(function(){function n(e,t){return!!(e.matches&&e.matches(t)||e.msMatchesSelector&&e.msMatchesSelector(t))}document.body.addEventListener("click",function(e){if(!e.target){return}var t;if(n(e.target,"a.share-twitter")){t=e.target}else if(e.target.parentNode&&n(e.target.parentNode,"a.share-twitter")){t=e.target.parentNode}if(t){e.preventDefault();if(typeof windowOpen!=="undefined"){windowOpen.close()}windowOpen=window.open(t.getAttribute("href"),"wpcomtwitter","menubar=1,resizable=1,width=600,height=350");return false}})})();var windowOpen;(function(){function n(e,t){return!!(e.matches&&e.matches(t)||e.msMatchesSelector&&e.msMatchesSelector(t))}document.body.addEventListener("click",function(e){if(!e.target){return}var t;if(n(e.target,"a.share-facebook")){t=e.target}else if(e.target.parentNode&&n(e.target.parentNode,"a.share-facebook")){t=e.target.parentNode}if(t){e.preventDefault();if(typeof windowOpen!=="undefined"){windowOpen.close()}windowOpen=window.open(t.getAttribute("href"),"wpcomfacebook","menubar=1,resizable=1,width=600,height=400");return false}})})();var windowOpen;(function(){function n(e,t){return!!(e.matches&&e.matches(t)||e.msMatchesSelector&&e.msMatchesSelector(t))}document.body.addEventListener("click",function(e){if(!e.target){return}var t;if(n(e.target,"a.share-linkedin")){t=e.target}else if(e.target.parentNode&&n(e.target.parentNode,"a.share-linkedin")){t=e.target.parentNode}if(t){e.preventDefault();if(typeof windowOpen!=="undefined"){windowOpen.close()}windowOpen=window.open(t.getAttribute("href"),"wpcomlinkedin","menubar=1,resizable=1,width=580,height=450");return false}})})();</script><script id="7efa055eecd2460764e5f14f8c28ddc5-1" type="nitropack/inlinescript" class="nitropack-inline-script">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script><script id="5e857cfcf1f9afa4eb5895d5956bbace-1" type="nitropack/inlinescript" class="nitropack-inline-script">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [1, 1]) } );
</script><script id="6ee9013f790c76a93ca792af7f258e81-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(){var js = "window['__CF$cv$params']={r:'73804af26a187747',m:'6nMBHQF_6RtAfPTHY1r.1WlSL1js4BTrd6NHIcUdBl4-1660046022-0-AUFowWw8LuXxHCAh/E3i3CguoROLlgjI052+64FfnV5OYyM/EKnQYXpWJJJ0K5nFn8yDSKGHAzMDdNN2oir3TdXyVFnVg6bge/g5uRkj/ZMWmVkkmGcwu/4uLHDvDFOPvAqqCRlWLfZz4HawSexWmRT59Jzc6aQkJa4F6vurTy8foq1MIqz3tci5zw/t2k+2GXCFZN11OuLWOLwdAB6JfSYoQryZWaUlIjONPo/iWCJqYnpjIkLuj3kTFcElHaTlm0og0hZrxfD7UwnDzh7DWVk=',s:[0xc298092939,0x31de065822],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script>(function(n){"use strict";if(!n.loadCSS){n.loadCSS=function(){}}var o=loadCSS.relpreload={};o.support=function(){var t;try{t=n.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();o.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};o.poly=function(){if(o.support()){return}var e=n.document.getElementsByTagName("link");for(var t=0;t<e.length;t++){var a=e[t];if(a.rel==="preload"&&a.getAttribute("as")==="style"&&!a.getAttribute("data-loadcss")){a.setAttribute("data-loadcss",true);o.bindMediaToggle(a)}}};if(!o.support()){o.poly();var e=n.setInterval(o.poly,500);if(n.addEventListener){n.addEventListener("load",function(){o.poly();n.clearInterval(e)})}else if(n.attachEvent){n.attachEvent("onload",function(){o.poly();n.clearInterval(e)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{n.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style id="nitro-fonts">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</style><script nitro-exclude>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</script><script nitro-exclude>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</script></head> <body id="hwmiia" class="post-template-default single single-post postid-146161 single-format-standard push _masterslider _msp_version_3.6.1 mega-menu-secondary mega-menu-primary wpbdp-with-button-styles"> <div class="branding push" role="banner"> <div class="inner" style="height:171px;overflow:hidden;"> <h1 class="logo"> <a href="https://www.howwemadeitinafrica.com/"> <img width="310" height="115" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/themes/hwmiia/build/img/africa-business-insight-new.svg" class="desktop-logo nitro-lazy" nitro-lazy-empty id="MTA5MToxNjg=-1" src="data:image/svg+xml;nitro-empty-id=MTA5MToxNjg=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgOTU1NCAzNTQzIiB3aWR0aD0iOTU1NCIgaGVpZ2h0PSIzNTQzIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> <img width="310" height="115" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/themes/hwmiia/build/img/africa-business-insight-new.png" class="mobile-logo nitro-lazy" nitro-lazy-empty id="MTA5MjoxNjc=-1" src="data:image/svg+xml;nitro-empty-id=MTA5MjoxNjc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjc1MiAxMDIxIiB3aWR0aD0iMjc1MiIgaGVpZ2h0PSIxMDIxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> </h1> <div class="sidebar sidebar-header" style="height:140px;width:670px;overflow:hidden;"> <aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="is-hidden">Advertisement</h1><div class="textwidget custom-html-widget"><a href="https://bit.ly/2Uvb2B5" target="_blank" id="banner-dhl" onclick="ga('send', 'event', 'banner', 'banner-click', 'DHL Banner', 1);" style="height:140px;width:670px;overflow:hidden;" rel="noopener"><img width="728" height="150" alt="" sizes="(max-width: 728px) 100vw, 728px" style="height:140px;width:670px;overflow:hidden;" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2021/04/06122924/Imports-from-Africa-720x150-1.jpg 728w, https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2015/05/06130437/DHL_728x150-150x30.png 150w, https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2015/05/06130437/DHL_728x150-300x61.png 300w, https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2015/05/06130437/DHL_728x150-200x41.png 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2021/04/06122924/Imports-from-Africa-720x150-1.jpg" class="image wp-image-48385 attachment-full size-full nitro-lazy" nitro-lazy-empty id="MTA5NzoxMTIz-1" src="data:image/svg+xml;nitro-empty-id=MTA5NzoxMTIz-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzIwIDE1MCIgd2lkdGg9IjcyMCIgaGVpZ2h0PSIxNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a></div></aside> </div> </div> </div> <nav class="nav-primary is-hidden-mobile" role="navigation"> <div class="inner" style="height:40px;"> <h1 class="is-hidden">Primary Navigation</h1> <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="slide" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="0" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-60275' id='mega-menu-item-60275'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/" tabindex="0">Home</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-123987' id='mega-menu-item-123987'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/articles/business-growth-stories/" tabindex="0">Business Growth Stories</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-123990' id='mega-menu-item-123990'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/articles/ideas/" tabindex="0">Ideas</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-123993' id='mega-menu-item-123993'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/articles/trends/" tabindex="0">Trends</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-60232' id='mega-menu-item-60232'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/country/" tabindex="0">Countries</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-60183' id='mega-menu-item-60183'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/" aria-haspopup="true" aria-expanded="false" tabindex="0">Sectors<span class="mega-indicator"></span></a> <ul class="mega-sub-menu"> <li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60193' id='mega-menu-item-60193'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/agriculture-sectors-2/">Agribusiness & Food</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60194' id='mega-menu-item-60194'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/banking/">Banking & Financial Services</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60195' id='mega-menu-item-60195'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/consumer_goods/">Consumer Goods</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60196' id='mega-menu-item-60196'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/education/">Education</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60211' id='mega-menu-item-60211'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/energy/">Energy</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60197' id='mega-menu-item-60197'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/healthcare-sectors/">Healthcare</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60198' id='mega-menu-item-60198'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/ict/">ICT</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60199' id='mega-menu-item-60199'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/infrastructure/">Infrastructure</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60200' id='mega-menu-item-60200'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/manufacturing/">Manufacturing</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60201' id='mega-menu-item-60201'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/media/">Media, Sports & Entertainment</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60203' id='mega-menu-item-60203'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/oil-gas/">Mining, Oil & Gas</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60204' id='mega-menu-item-60204'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/property/">Property</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60205' id='mega-menu-item-60205'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/retail-sectors/">Retail</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-89160' id='mega-menu-item-89160'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/tech/">Tech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60208' id='mega-menu-item-60208'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/tourism-leisure/">Tourism & Leisure</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-2 mega-menu-item-60209' id='mega-menu-item-60209'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/transportation/">Transport & Logistics</a></li></ul> </li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-right mega-menu-megamenu mega-menu-item-60184' id='mega-menu-item-60184'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/" aria-haspopup="true" aria-expanded="false" tabindex="0">Press Office<span class="mega-indicator"></span></a> <ul class="mega-sub-menu"> <li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60221' id='mega-menu-item-60221'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/absa/">ABSA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60222' id='mega-menu-item-60222'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/africa-ceo-forum/">Africa CEO Forum</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-63062' id='mega-menu-item-63062'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/african-energy-chamber/">African Energy Chamber</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60218' id='mega-menu-item-60218'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/arcelormittal/">ArcelorMittal</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-62289' id='mega-menu-item-62289'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/bertha-centre/">Bertha Centre</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60223' id='mega-menu-item-60223'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/broll/">Broll</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60213' id='mega-menu-item-60213'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/centurion-law-group/">Centurion Law Group</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60229' id='mega-menu-item-60229'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/ethiopian-airlines/">Ethiopian Airlines</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-63297' id='mega-menu-item-63297'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/honoris-united-universities/">Honoris United Universities</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-63357' id='mega-menu-item-63357'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/international-islamic-trade-finance-corporation/">International Islamic Trade Finance Corporation</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-98536' id='mega-menu-item-98536'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/mediterrania-capital-partners/">Mediterrania Capital Partners</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-63750' id='mega-menu-item-63750'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/minet/">Minet</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-63969' id='mega-menu-item-63969'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/network-international/">Network International</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60206' id='mega-menu-item-60206'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/phatisa/">Phatisa</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60507' id='mega-menu-item-60507'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/polyoak-packaging/">Polyoak Packaging</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60219' id='mega-menu-item-60219'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/rmb/">RMB</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-61853' id='mega-menu-item-61853'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/rmb-corvest/">RMB Corvest</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-62919' id='mega-menu-item-62919'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/telkom-kenya/">Telkom Kenya</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60231' id='mega-menu-item-60231'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/uct-gsb/">UCT GSB</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-63589' id='mega-menu-item-63589'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/verve/">Verve</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-120559' id='mega-menu-item-120559'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/wala/">Wala</a></li></ul> </li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-123995' id='mega-menu-item-123995'><a class="mega-menu-link" href="https://book.howwemadeitinafrica.com/" tabindex="0">HOW WE MADE IT IN AFRICA: THE BOOK</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-66903' id='mega-menu-item-66903'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/subscribe/" tabindex="0">Subscribe</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-60226' id='mega-menu-item-60226'><a class="dashicons-search mega-menu-link" href="https://www.howwemadeitinafrica.com/search/" tabindex="0">Search</a></li></ul></div> </div> </nav><div class="content-wrapper"> <div class="inner" style="min-width:1230px;width:1230px;height:auto;overflow:hidden;"> <div role="main" style="min-width:570px;width:570px;overflow:hidden;min-height:100%;height:auto;"> <article id="post-146161" class="post-146161 post type-post status-publish format-standard has-post-thumbnail hentry category-business-growth-stories category-energy category-ghana category-manufacturing category-transportation tag-ghana tag-jorge-appiah tag-mastercard-foundation tag-persistent-energy tag-solar-taxi"> <header> <p class="meta small"> <span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/jeanette-clark/" title="Posts by Jeanette Clark" rel="author">Jeanette Clark</a><span class="is-hidden"> on </span><time datetime="2022-08-08">8 August 2022</time> </p> <h1>Ghana: Entrepreneur bets on locally-assembled electric vehicles</h1> </header> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-146161" class="share-twitter sd-button share-icon no-text" href="https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-146161" class="share-facebook sd-button share-icon no-text" href="https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-146161" class="share-linkedin sd-button share-icon no-text" href="https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> <div class="content"> <div id="attachment_146168" style="width:810px;" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-146168" alt="Solar Taxi employees assembling electric motorbikes in Ghana. " width="800" height="533" sizes="(max-width: 800px) 100vw, 800px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08150930/Solar-Taxi-800x533-1.jpg 800w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08150930/Solar-Taxi-800x533-1-600x400.jpg 600w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08150930/Solar-Taxi-800x533-1-768x512.jpg 768w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08150930/Solar-Taxi-800x533-1-150x100.jpg 150w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08150930/Solar-Taxi-800x533-1.jpg" class="wp-image-146168 size-full nitro-lazy" nitro-lazy-empty id="MTEyNDo4ODE=-1" src="data:image/svg+xml;nitro-empty-id=MTEyNDo4ODE=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgODAwIDUzMyIgd2lkdGg9IjgwMCIgaGVpZ2h0PSI1MzMiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><p id="caption-attachment-146168" class="wp-caption-text">Solar Taxi employees assembling electric motorbikes in Ghana.</p></div> <p><em>Founded in <a href="https://www.howwemadeitinafrica.com/category/countries/ghana/" target="_blank" rel="noopener">Ghana</a> by Jorge Appiah in 2018, Solar Taxi is an e-mobility company that assembles, sells and leases electric motorbikes. It also distributes imported electric cars and plans to start local assembly by the end of the year. The company recently raised investment from sub-Saharan venture company Persistent to scale further. <strong>Jeanette Clark</strong> speaks to Appiah about how he started the business and growth opportunities.</em></p> <h4>Rising fuel prices</h4> <p>Earlier this month, Ghana’s Government Statistician told reporters annual <a href="https://www.bloomberg.com/news/articles/2022-07-13/ghana-inflation-surges-to-19-year-high-on-transport-costs" target="_blank" rel="noopener">inflation had jumped to just shy of 30%</a> as rising fuel costs resulted in price increases across all sectors. Because transportation is such a significant inflation driver, sourcing alternative and cheaper ways to move goods and people from point A to point B remains a priority.</p><div class='code-block code-block-9' style='margin:8px auto;text-align:center;display:block;clear:both;'> <div class="dfpAd" id="ad-62f24ac5d876e" data-slotcode="/4980469/300x250_below_article" data-size='[[302, 302], [300, 250]]'></div> </div> <p>For Jorge Appiah, finding a sustainable solution for the <a href="https://www.howwemadeitinafrica.com/category/sectors/transportation/" target="_blank" rel="noopener">transport</a> challenges in the country led to the founding of Solar Taxi in 2018. “The slightest change in the fuel price here leads to an increase in the cost of almost everything: healthcare, food prices, you name it,” he says.</p> <p>Originally a project of innovation incubator Kumasi Hive – of which Appiah is also the founder and CEO – the company built a prototype solar-powered vehicle with available parts and spares. “We used materials we could find around us and even borrowed some parts because we did not have much funding.”</p> <p>Word about the project reached the Mastercard Foundation, which then supplied some funding, helping Solar Taxi get off the ground.</p> <h4>Steady growth</h4> <p>A major growth marker was that first successful prototype and getting Mastercard Foundation on board, according to Appiah. It set Solar Taxi on its way.</p><div class='code-block code-block-3 ai-viewport-1' style='margin:8px auto;text-align:center;display:block;clear:both;'> <div class="dfpAd" id="ad-62f24ac5d7f0c" data-slotcode="/4980469/5" data-size='[[300, 300], [336, 280]]'></div> </div> <p>In the second year, additional scale-up funding from Mastercard Foundation helped to launch its two-wheelers and three-wheelers into the market. These bikes are fully assembled in Ghana, using parts imported from China and India.</p> <p>By 2021, Solar Taxi was ready to bring electric cars into the country. Currently the company imports these vehicles from different manufacturers and sells it to clients – part of a market research and validation phase before it starts with local semi-knocked down assembly in association with a Chinese partner later this year. Appiah says the plan is to set up a larger assembly plant and eventually move towards a completely knocked-down kit approach where the cars will be built locally in full.</p> <div id="attachment_146166" style="width:810px;" class="wp-caption alignnone"><img aria-describedby="caption-attachment-146166" alt="" width="800" height="533" sizes="(max-width: 800px) 100vw, 800px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08150856/Jorge-Solar-Taxi-800x533-1.jpg 800w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08150856/Jorge-Solar-Taxi-800x533-1-600x400.jpg 600w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08150856/Jorge-Solar-Taxi-800x533-1-768x512.jpg 768w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08150856/Jorge-Solar-Taxi-800x533-1-150x100.jpg 150w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08150856/Jorge-Solar-Taxi-800x533-1.jpg" class="wp-image-146166 size-full nitro-lazy" nitro-lazy-empty id="MTEzOTo4NjI=-1" src="data:image/svg+xml;nitro-empty-id=MTEzOTo4NjI=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgODAwIDUzMyIgd2lkdGg9IjgwMCIgaGVpZ2h0PSI1MzMiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><p id="caption-attachment-146166" class="wp-caption-text">Jorge Appiah, founder of Solar Taxi</p></div> <p>Solar Taxi casts the net wide when it comes to the target market for its vehicles. Notable customers in Ghana include e-commerce and delivery companies like Jumia and Bolt. Both use Solar Taxi’s electric motorcycles to deliver customer orders. Its rental model is favoured by individuals who don’t have access to credit to purchase an electric bike or car outright; the customer can rent the vehicle per month, or even per year. Some corporates have added Solar Taxi vehicles to their fleet, purchased with financing obtained from banks.</p> <p>One big milestone for 2022 was the launch of its ride-hailing app, exclusively in electric vehicles. The use of the app is increasing, with about 100 rides hailed per day currently. “We provide drivers with electric vehicles to form part of the fleet, but we also have drivers who own their Solar Taxi electric cars and take bookings on the app,” Appiah explains.</p><div class='code-block code-block-10 ai-viewport-1 ai-viewport-2' style='margin:8px auto;text-align:center;display:block;clear:both;'> <div class="dfpAd" id="ad-62f24ac5d8e33" data-slotcode="/4980469/D50" data-size='[[300, 300], [336, 280]]'></div> </div> <p>In July, the company announced it received an undisclosed amount from <a href="https://persistent.energy/news/persistents-e-mobility-venture-building-expands-to-west-africa-with-solar-taxi-partnership/" target="_blank" rel="noopener">investment firm Persistent</a>, which will be used to deliver on its future plans.</p> <h4>Charging options</h4> <p>Solar Taxi’s two- and three-wheelers offer clients two solar charging options: they can have solar charging integrated on the vehicle or a separate solar hub installed at their homes or offices that generates electricity from solar panels. The electric delivery bike, for example, has a removable roof with solar panels installed on top. “These panels recharge the vehicle when it is parked. However, most people still prefer the off-vehicle integration for aesthetic reasons,” says Appiah.</p> <p>The high-capacity vehicles have a range of between 450km and 600km before needing a charge. “On average, the daily usage in the cities where we operate is no more than 20km for most people, which means our customers usually need to charge only once a week.”</p> <p>Solar Taxi is therefore not pushing public charging <a href="https://www.howwemadeitinafrica.com/category/sectors/infrastructure/" target="_blank" rel="noopener">infrastructure</a> at the moment, but rather focusing on home installations for fast charging. “We have one or two clients who did an installation for public usage and we will consider it for the future, but at the moment, it is not a priority,” he adds.</p> <h4>Green growth opportunities</h4> <p>While the average Solar Taxi customer might still not be ready to go completely off-grid, solar power generation presents other avenues for the company to expand. It is actively looking into power generation for general use. “We are working on several designs for micro-grid solar charging stations; it is part of our long-term plans.”</p> <p>The company sees an opportunity to electrify all transportation on university campuses in Ghana under its Solar Campus programme. “The main goal is to work with universities to go green on campus. We want to instil a culture of environmental consciousness in students and make them ambassadors of e-mobility,” shares Appiah.</p><div class='code-block code-block-11 ai-viewport-1 ai-viewport-2' style='margin:8px auto;text-align:center;display:block;clear:both;'> <div class="dfpAd" id="ad-62f24ac5d950e" data-slotcode="/4980469/D70" data-size='[[300, 300], [336, 280]]'></div> </div> <p>A division of Solar Taxi, Battery Lab, is developing lithium-ion battery packs to meet the growing power demand of electric vehicle users in the country and beyond. “We have orders from other companies, on the continent, for the packs and are hoping to increase production,” he says.</p> <p>For the moment, Solar Taxi operates in four major cities in the country: Accra, Kumasi, Takoradi and Tamale. “Almost every day, we receive orders from other West African countries for our electric vehicles. Once we have scaled up production, we plan to move to some of these cities and, when appropriate, set up a more permanent base outside Ghana’s borders.”</p> <hr /> <p><strong>Solar Taxi CEO Jorge Appiah’s contact information</strong></p> <p><em>Contact details are only visible to our Monthly/Annual subscribers. <a href="https://www.howwemadeitinafrica.com/subscribe/">Subscribe here.</a></em></p> <div id='jp-relatedposts' class='jp-relatedposts'> <h3 class="jp-relatedposts-headline"><em>Related articles</em></h3> </div> <nav role="pagination"> </nav> </div> <footer> <p class="meta small"> Tags: <a href="https://www.howwemadeitinafrica.com/tag/ghana/" rel="tag">Ghana</a>, <a href="https://www.howwemadeitinafrica.com/tag/jorge-appiah/" rel="tag">Jorge Appiah</a>, <a href="https://www.howwemadeitinafrica.com/tag/mastercard-foundation/" rel="tag">Mastercard Foundation’</a>, <a href="https://www.howwemadeitinafrica.com/tag/persistent-energy/" rel="tag">Persistent Energy</a>, <a href="https://www.howwemadeitinafrica.com/tag/solar-taxi/" rel="tag">Solar Taxi</a> </p> </footer> </article> </div> <aside class="sidebar sidebar-content-primary" style="min-width:300px;width:300px;overflow:hidden;"> <section id="ai_widget-4" class="widget ai_widget ai-viewport-1 ai-viewport-2"><div class='code-block code-block-5' style='margin:8px auto;text-align:center;display:block;clear:both;'> <div class="dfpAd" id="ad-62f24ac5da285" data-slotcode="/4980469/RMB" data-size='[300, 600]' style='height:600px;width:300px;'></div> </div> </section> <section id="posts-latest-pressoffice" class="widget widget-archive" style="width:300px;"> <h1>Press Office</h1> <form> <select name="cat" class="select-nav"> <option value="">Select Press Office Category</option> <option value="1624">Phatisa</option><option value="3398">Exhibition Management Services</option><option value="3519">BiD Network</option><option value="3575">University of Stellenbosch Business School</option><option value="4284">QuickBooks</option><option value="4550">Mysimax</option><option value="5023">Centurion Law Group</option><option value="5057">101 Ways To Make Money in Africa</option><option value="5493">ICB 2015 Forum</option><option value="5840">eduFORCE</option><option value="5912">Africa CEO Forum</option><option value="6368">SkyVision</option><option value="6394">In On Africa</option><option value="6530">One Drop</option><option value="6688">Wood-Mizer</option><option value="6691">Djembe Communications</option><option value="6706">ArcelorMittal</option><option value="6909">Nashua</option><option value="6958">Imani</option><option value="7201">RMB</option><option value="7236">Africa Oil & Power</option><option value="7572">ABSA</option><option value="7630">Broll</option><option value="7833">Securexpo East Africa</option><option value="8252">TECNO Mobile</option><option value="8312">UCT GSB</option><option value="8327">Bertha Centre</option><option value="8613">The SA-NCC Banking & Finance Forum 2016</option><option value="8615">EnergyNet Ltd.</option><option value="9059">Ethiopian Airlines</option><option value="9161">Standard Chartered Bank</option><option value="9361">ConMin West Africa</option><option value="9609">Zoto</option><option value="9768">Pan-African Health Tourism Congress</option><option value="9847">Southern Fried Chicken</option><option value="10031">Polyoak Packaging</option><option value="10279">Jetweb</option><option value="10326">HJR Retail Group</option><option value="10636">China-Africa Investment Forum</option><option value="11267">AVCA</option><option value="11297">OPIC</option><option value="11360">Maritz Africa</option><option value="11443">NEWURBAN</option><option value="11485">African Energy Chamber</option><option value="11530">RMB Corvest</option><option value="11531">Whistler African Style Rum</option><option value="11710">China Homelife and China Machinex</option><option value="11788">Ampersand</option><option value="12015">Africa Private Equity News</option><option value="12034">Kunjani Wines</option><option value="12075">Geddes Rose Distribution</option><option value="12098">Telkom Kenya</option><option value="12247">Bata</option><option value="12271">Honoris United Universities</option><option value="12299">International Islamic Trade Finance Corporation</option><option value="12314">Insider</option><option value="12423">Verve</option><option value="12452">Bigen Group</option><option value="12492">Warranty Extender</option><option value="12515">Minet</option><option value="12541">Djembe Consultants</option><option value="12642">Network International</option><option value="12698">Zayed Sustainability Prize</option><option value="12905">Soronko Academy</option><option value="13323">AfricaWorks</option><option value="13421">Mediterrania Capital Partners</option><option value="13491">African Center for Economic Transformation</option><option value="13687">Wala</option><option value="13749">african|markets</option><option value="13785">Farm Costing Solutions</option><option value="13896">Afreximbank</option><option value="13897">Fund for Export Development in Africa</option><option value="14133">Basetrack systems</option><option value="14153">Crown Flour Mill</option><option value="14263">AFSIC</option> </select></form> <article id="post-146178" class="post-146178 post type-post status-publish format-standard has-post-thumbnail hentry category-afsic tag-afsic"> <a href="https://www.howwemadeitinafrica.com/afsic-2022-africas-investment-event-to-showcase-opportunities/146178/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08191213/AFSIC-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08191213/AFSIC-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08191213/AFSIC-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08191213/AFSIC-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTE4Njo2MDM=-1" src="data:image/svg+xml;nitro-empty-id=MTE4Njo2MDM=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <header> <p class="meta small"> AFSIC </p> <h1><a href="https://www.howwemadeitinafrica.com/afsic-2022-africas-investment-event-to-showcase-opportunities/146178/">AFSIC 2022 – Africa’s investment event to showcase opportunities</a></h1> </header> </div> </article> <article id="post-144005" class="post-144005 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-ceo-forum category-press-office tag-africa-ceo-forum"> <a href="https://www.howwemadeitinafrica.com/africa-ceo-forum-2022-abidjan-cote-divoire-from-june-13-14/144005/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2017/09/06124557/africa-ceo-forum-2018-200x240.png 200w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2017/09/06124557/africa-ceo-forum-2018-200x240-150x180.png 150w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2017/09/06124557/africa-ceo-forum-2018-200x240.png" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTE5ODo1MjQ=-1" src="data:image/svg+xml;nitro-empty-id=MTE5ODo1MjQ=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjAwIDI0MCIgd2lkdGg9IjIwMCIgaGVpZ2h0PSIyNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <header> <p class="meta small"> Africa CEO Forum </p> <h1><a href="https://www.howwemadeitinafrica.com/africa-ceo-forum-2022-abidjan-cote-divoire-from-june-13-14/144005/">AFRICA CEO FORUM 2022: Abidjan, Côte d’Ivoire from June 13-14</a></h1> </header> </div> </article> <article id="post-143673" class="post-143673 post type-post status-publish format-standard has-post-thumbnail hentry category-crown-flour-mill category-press-office tag-ashish-pande tag-crown-flour-mill"> <a href="https://www.howwemadeitinafrica.com/cfms-journey-to-a-well-deserved-national-award/143673/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/05/23182640/CFM-new-logo-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/05/23182640/CFM-new-logo-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/05/23182640/CFM-new-logo-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/05/23182640/CFM-new-logo-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTIxMDo2MzE=-1" src="data:image/svg+xml;nitro-empty-id=MTIxMDo2MzE=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <header> <p class="meta small"> Crown Flour Mill </p> <h1><a href="https://www.howwemadeitinafrica.com/cfms-journey-to-a-well-deserved-national-award/143673/">CFM’s journey to a well-deserved national award</a></h1> </header> </div> </article> <article id="post-143214" class="post-143214 post type-post status-publish format-standard has-post-thumbnail hentry category-basetrack-systems category-press-office tag-basetrack-systems"> <a href="https://www.howwemadeitinafrica.com/uk-software-company-offering-opportunity-to-market-its-products-in-africa/143214/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/05/11181033/Lady-with-laptop-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/05/11181033/Lady-with-laptop-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/05/11181033/Lady-with-laptop-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/05/11181033/Lady-with-laptop-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTIyMjo2NDc=-1" src="data:image/svg+xml;nitro-empty-id=MTIyMjo2NDc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <header> <p class="meta small"> Basetrack systems </p> <h1><a href="https://www.howwemadeitinafrica.com/uk-software-company-offering-opportunity-to-market-its-products-in-africa/143214/">UK software company offering opportunity to market its products in Africa</a></h1> </header> </div> </article> </section> <section id="ai_widget-8" class="widget ai_widget ai-viewport-1"><div class='code-block code-block-4' style='margin:8px auto;text-align:center;display:block;clear:both;'> <a href="https://book.howwemadeitinafrica.com/" target="_blank"><img nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2018/12/How-we-made-it-in-Africa-Web-Banner-300px.jpg" class="nitro-lazy" nitro-lazy-empty id="MTIzNDoxODU=-1" src="data:image/svg+xml;nitro-empty-id=MTIzNDoxODU=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDMwMCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIzMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a></div> </section> </aside> <aside class="sidebar sidebar-content-secondary" style="min-width:240px;width:240px;overflow:hidden;"> <section id="connect" class="widget widget-connect" style="min-width:240px;width:240px;overflow:hidden;"> <h1>Connect</h1> <h2 class="small">Join us on social media</h2> <ul class="social list-horizontal"> <li> <a href="https://feeds.feedburner.com/howwemadeitinafrica"> <img width="15" height="15" alt="Feedburner" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/themes/hwmiia/build/img/icn-rss.svg" class="nitro-lazy" nitro-lazy-empty id="MTI0NDoxMzU=-1" src="data:image/svg+xml;nitro-empty-id=MTI0NDoxMzU=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMwIDQzMCIgd2lkdGg9IjQzMCIgaGVpZ2h0PSI0MzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> </li> <li> <a href="https://www.twitter.com/madeitinafrica"> <img width="15" height="15" alt="Twitter" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/themes/hwmiia/build/img/icn-twitter.svg" class="nitro-lazy" nitro-lazy-empty id="MTI0OToxMzY=-1" src="data:image/svg+xml;nitro-empty-id=MTI0OToxMzY=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMwIDQzMCIgd2lkdGg9IjQzMCIgaGVpZ2h0PSI0MzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> </li> <li> <a href="https://www.facebook.com/pages/How-we-made-it-in-Africa/114169345274242"> <img width="15" height="15" alt="Facebook" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/themes/hwmiia/build/img/icn-facebook.svg" class="nitro-lazy" nitro-lazy-empty id="MTI1NDoxMzg=-1" src="data:image/svg+xml;nitro-empty-id=MTI1NDoxMzg=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMwIDQzMCIgd2lkdGg9IjQzMCIgaGVpZ2h0PSI0MzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> </li> <li> <a href="https://www.linkedin.com/groups/How-we-made-it-in-4962548?home=&amp;gid=4962548&amp;trk=anet_ug_hm" width="15" height="15" alt="LinkedIn"> <img nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/themes/hwmiia/build/img/icn-linkedin.svg" class="nitro-lazy" nitro-lazy-empty id="MTI1OToxMDA=-1" src="data:image/svg+xml;nitro-empty-id=MTI1OToxMDA=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMwIDQzMCIgd2lkdGg9IjQzMCIgaGVpZ2h0PSI0MzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> </li> </ul> <h2 class="small">Stay connected by subscribing to our free weekly email newsletter</h2> <template data-nitro-marker-id="976acb7c744c055470ee708e2123bd21-1"></template> <div class='gf_browser_chrome gform_wrapper gform_wrapper_original_id_1 gform_legacy_markup_wrapper' id='gform_wrapper_1400401029'><div id='gf_1400401029' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1400401029' id='gform_1400401029' action='/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/#gf_1400401029' novalidate> <div class='gform_body gform-body'><ul id='gform_fields_1400401029' class='gform_fields top_label form_sublabel_below description_below'><li id="field_1_2" class="gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" data-js-reload="field_1_2"><label class='gfield_label' for='input_1400401029_2'>Email Address<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'> <input name='input_2' id='input_1400401029_2' type='email' value='' class='medium' placeholder='Email address' aria-required="true" aria-invalid="false" /> </div></li></ul></div> <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1400401029' class='gform_button button' value='Submit' onclick='if(window["gf_submitting_1400401029"]){return false;}  if( !jQuery("#gform_1400401029")[0].checkValidity || jQuery("#gform_1400401029")[0].checkValidity()){window["gf_submitting_1400401029"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1400401029"]){return false;} if( !jQuery("#gform_1400401029")[0].checkValidity || jQuery("#gform_1400401029")[0].checkValidity()){window["gf_submitting_1400401029"]=true;}  jQuery("#gform_1400401029").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=0' /> <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='1' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjc5MzRmZWU2YTEyMThkZjMyZTcwMzlkZGU5ZDEwMjc3Il0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' /> <input type='hidden' name='gform_random_id' value='1400401029' /><input type='hidden' name='gform_field_values' value='' /> </div></form> </div> <iframe style='display:none;width:0px;height:0px;' name='gform_ajax_frame_1400401029' id='gform_ajax_frame_1400401029' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.' nitro-lazy-src="about:blank" class="nitro-lazy"></iframe> <template data-nitro-marker-id="d9831c8e78c80b07d9a8188d023fc89f-1"></template> </section> <section id="sidebar-articles" class="widget" style="min-width:240px;width:240px;min-height:100%;overflow:hidden;"> <h1 class="is-hidden">News</h1> <div class="accordion" style="min-width:240px;width:240px;overflow:hidden;"> <nav class="acc-trigger"> <ol class="list-horizontal"> <li class="current-acc-item"><a href="#popular">Popular</a></li> <li><a href="#latest">Latest</a></li> </ol> </nav> <div class="acc-content"> <div class="acc-panel widget widget-archive current-acc-panel" id="popular"> <h2 class="is-hidden">Popular Posts</h2> <article class="post" style="min-height:95px;height:100%;min-width:212px;width:212px;overflow:hidden;"><a href="https://www.howwemadeitinafrica.com/how-a-small-south-african-bakery-grew-into-a-national-restaurant-franchise/143725/"><img width="100" height="120" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/wordpress-popular-posts/143725-featured-100x120.jpg" class="wpp-thumbnail wpp_featured wpp_cached_thumb nitro-lazy" nitro-lazy-empty id="MTI5Njo0NTQ=-1" src="data:image/svg+xml;nitro-empty-id=MTI5Njo0NTQ=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="post-content"><header><a href="https://www.howwemadeitinafrica.com/how-a-small-south-african-bakery-grew-into-a-national-restaurant-franchise/143725/"><h1>How a small South African bakery grew into a national restaurant franchise</h1></a><p class="meta small"><span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/natalie-greve/">Natalie Greve</a>, <span class="is-hidden"> on </span>24 May 2022</p></header></div></article> <article class="post" style="min-height:95px;height:100%;min-width:212px;width:212px;overflow:hidden;"><a href="https://www.howwemadeitinafrica.com/south-african-gym-boss-only-25-of-members-come-primarily-for-exercise/144236/"><img width="100" height="120" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/wordpress-popular-posts/144236-featured-100x120.jpg" class="wpp-thumbnail wpp_featured wpp_cached_thumb nitro-lazy" nitro-lazy-empty id="MTI5Nzo0NDk=-1" src="data:image/svg+xml;nitro-empty-id=MTI5Nzo0NDk=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="post-content"><header><a href="https://www.howwemadeitinafrica.com/south-african-gym-boss-only-25-of-members-come-primarily-for-exercise/144236/"><h1>South African gym boss: Only 25% of members come primarily for exercise</h1></a><p class="meta small"><span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/jaco-maritz/">Jaco Maritz</a>, <span class="is-hidden"> on </span>7 Jun 2022</p></header></div></article> <article class="post" style="min-height:95px;height:100%;min-width:212px;width:212px;overflow:hidden;"><a href="https://www.howwemadeitinafrica.com/ideas-and-strategies-to-make-money-in-africas-agribusiness-and-food-industry/145173/"><img width="100" height="120" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/wordpress-popular-posts/145173-featured-100x120.jpg" class="wpp-thumbnail wpp_featured wpp_cached_thumb nitro-lazy" nitro-lazy-empty id="MTI5ODo0NTY=-1" src="data:image/svg+xml;nitro-empty-id=MTI5ODo0NTY=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="post-content"><header><a href="https://www.howwemadeitinafrica.com/ideas-and-strategies-to-make-money-in-africas-agribusiness-and-food-industry/145173/"><h1>Ideas and strategies to make money in Africa’s agribusiness and food industry</h1></a><p class="meta small"><span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/jaco-maritz/">Jaco Maritz</a>, <span class="is-hidden"> on </span>9 Jul 2022</p></header></div></article> <article class="post" style="min-height:95px;height:100%;min-width:212px;width:212px;overflow:hidden;"><a href="https://www.howwemadeitinafrica.com/an-opportunity-worth-millions-exporting-lagos-plastic-waste/143447/"><img width="100" height="120" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/wordpress-popular-posts/143447-featured-100x120.jpg" class="wpp-thumbnail wpp_featured wpp_cached_thumb nitro-lazy" nitro-lazy-empty id="MTI5OTo0Mzk=-1" src="data:image/svg+xml;nitro-empty-id=MTI5OTo0Mzk=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="post-content"><header><a href="https://www.howwemadeitinafrica.com/an-opportunity-worth-millions-exporting-lagos-plastic-waste/143447/"><h1>An opportunity worth millions: Exporting Lagos’ plastic waste</h1></a><p class="meta small"><span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/james-torvaney/">James Torvaney</a>, <span class="is-hidden"> on </span>18 May 2022</p></header></div></article> <article class="post" style="min-height:95px;height:100%;min-width:212px;width:212px;overflow:hidden;"><a href="https://www.howwemadeitinafrica.com/zimbabwean-investment-firm-allows-clients-to-invest-in-cows/144545/"><img width="100" height="120" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/wordpress-popular-posts/144545-featured-100x120.jpg" class="wpp-thumbnail wpp_featured wpp_cached_thumb nitro-lazy" nitro-lazy-empty id="MTMwMDo0Mzk=-1" src="data:image/svg+xml;nitro-empty-id=MTMwMDo0Mzk=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="post-content"><header><a href="https://www.howwemadeitinafrica.com/zimbabwean-investment-firm-allows-clients-to-invest-in-cows/144545/"><h1>Zimbabwean investment firm allows clients to invest in cows</h1></a><p class="meta small"><span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/natalie-greve/">Natalie Greve</a>, <span class="is-hidden"> on </span>14 Jun 2022</p></header></div></article> <article class="post" style="min-height:95px;height:100%;min-width:212px;width:212px;overflow:hidden;"><a href="https://www.howwemadeitinafrica.com/ghana-growing-from-a-small-palm-oil-exporter-into-a-sizeable-food-business/143395/"><img width="100" height="120" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/wordpress-popular-posts/143395-featured-100x120.jpg" class="wpp-thumbnail wpp_featured wpp_cached_thumb nitro-lazy" nitro-lazy-empty id="MTMwMTo0NTQ=-1" src="data:image/svg+xml;nitro-empty-id=MTMwMTo0NTQ=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="post-content"><header><a href="https://www.howwemadeitinafrica.com/ghana-growing-from-a-small-palm-oil-exporter-into-a-sizeable-food-business/143395/"><h1>Ghana: Growing from a small palm oil exporter into a sizeable food business</h1></a><p class="meta small"><span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/jeanette-clark/">Jeanette Clark</a>, <span class="is-hidden"> on </span>17 May 2022</p></header></div></article> <article class="post" style="min-height:95px;height:100%;min-width:212px;width:212px;overflow:hidden;"><a href="https://www.howwemadeitinafrica.com/aquaponics-farming-without-soil-in-zimbabwe/143538/"><img width="100" height="120" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/wordpress-popular-posts/143538-featured-100x120.jpg" class="wpp-thumbnail wpp_featured wpp_cached_thumb nitro-lazy" nitro-lazy-empty id="MTMwMjo0MjM=-1" src="data:image/svg+xml;nitro-empty-id=MTMwMjo0MjM=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="post-content"><header><a href="https://www.howwemadeitinafrica.com/aquaponics-farming-without-soil-in-zimbabwe/143538/"><h1>Aquaponics: Farming without soil in Zimbabwe</h1></a><p class="meta small"><span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/tafadzwa-ufumeli/">Tafadzwa Ufumeli</a>, <span class="is-hidden"> on </span>21 May 2022</p></header></div></article> <article class="post" style="min-height:95px;height:100%;min-width:212px;width:212px;overflow:hidden;"><a href="https://www.howwemadeitinafrica.com/zambia-superfood-business-tapping-into-health-trend-in-africa-and-abroad/144456/"><img width="100" height="120" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/wordpress-popular-posts/144456-featured-100x120.jpg" class="wpp-thumbnail wpp_featured wpp_cached_thumb nitro-lazy" nitro-lazy-empty id="MTMwMzo0NTI=-1" src="data:image/svg+xml;nitro-empty-id=MTMwMzo0NTI=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="post-content"><header><a href="https://www.howwemadeitinafrica.com/zambia-superfood-business-tapping-into-health-trend-in-africa-and-abroad/144456/"><h1>Zambia: Superfood business tapping into health trend in Africa and abroad</h1></a><p class="meta small"><span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/jaco-maritz/">Jaco Maritz</a>, <span class="is-hidden"> on </span>11 Jun 2022</p></header></div></article> </div> <div class="acc-panel widget widget-archive" id="latest"> <h2 class="is-hidden">Latest Posts</h2> <article id="post-146161" class="post-146161 post type-post status-publish format-standard has-post-thumbnail hentry category-business-growth-stories category-energy category-ghana category-manufacturing category-transportation tag-ghana tag-jorge-appiah tag-mastercard-foundation tag-persistent-energy tag-solar-taxi"> <a href="https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08150854/Jorge-Solar-Taxi-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08150854/Jorge-Solar-Taxi-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08150854/Jorge-Solar-Taxi-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/08150854/Jorge-Solar-Taxi-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTMwOTo2NDc=-1" src="data:image/svg+xml;nitro-empty-id=MTMwOTo2NDc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <a href="https://www.howwemadeitinafrica.com/ghana-entrepreneur-bets-on-locally-assembled-electric-vehicles/146161/"> <header> <h1>Ghana: Entrepreneur bets on locally-assembled electric vehicles</h1> <p class="meta small"><span class="is-hidden">Published by </span>Jeanette Clark<span class="is-hidden"> on </span><time datetime="2022-08-08">8 August 2022</time></p> </header> </a> </div> </article> <article id="post-146131" class="post-146131 post type-post status-publish format-standard has-post-thumbnail hentry category-business-growth-stories category-education category-nigeria category-tech tag-kibo-school tag-ope-bukola"> <a href="https://www.howwemadeitinafrica.com/nigerian-entrepreneur-trades-google-job-for-african-edtech-start-up/146131/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/06173729/Ope_Bukola_200-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/06173729/Ope_Bukola_200-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/06173729/Ope_Bukola_200.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/06173729/Ope_Bukola_200-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTMyMjo1OTk=-1" src="data:image/svg+xml;nitro-empty-id=MTMyMjo1OTk=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <a href="https://www.howwemadeitinafrica.com/nigerian-entrepreneur-trades-google-job-for-african-edtech-start-up/146131/"> <header> <h1>Nigerian entrepreneur trades Google job for African edtech start-up</h1> <p class="meta small"><span class="is-hidden">Published by </span>Jaco Maritz<span class="is-hidden"> on </span><time datetime="2022-08-06">6 August 2022</time></p> </header> </a> </div> </article> <article id="post-146110" class="post-146110 post type-post status-publish format-standard has-post-thumbnail hentry category-agriculture-sectors-2 category-business-growth-stories category-kenya category-nigeria category-retail-sectors category-tech tag-afex tag-ayodeji-balogun tag-kenya tag-nigeria"> <a href="https://www.howwemadeitinafrica.com/how-this-businessman-built-a-commodity-exchange-in-nigeria/146110/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/05141257/AFEX-CEO-Ayodeji-Balogun-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/05141257/AFEX-CEO-Ayodeji-Balogun-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/05141257/AFEX-CEO-Ayodeji-Balogun-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/05141257/AFEX-CEO-Ayodeji-Balogun-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTMzNTo2Nzk=-1" src="data:image/svg+xml;nitro-empty-id=MTMzNTo2Nzk=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <a href="https://www.howwemadeitinafrica.com/how-this-businessman-built-a-commodity-exchange-in-nigeria/146110/"> <header> <h1>How this businessman built a commodity exchange in Nigeria</h1> <p class="meta small"><span class="is-hidden">Published by </span>James Torvaney<span class="is-hidden"> on </span><time datetime="">6 August 2022</time></p> </header> </a> </div> </article> <article id="post-146076" class="post-146076 post type-post status-publish format-standard has-post-thumbnail hentry category-agriculture-sectors-2 category-consumer_goods category-zimbabwe tag-enys-treats tag-tracy-vongai-mapfumo"> <a href="https://www.howwemadeitinafrica.com/side-hustle-zimbabwean-entrepreneur-capitalises-on-demand-for-health-foods/146076/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/04190821/Tracy-Vongai-Mapfumo200x240-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/04190821/Tracy-Vongai-Mapfumo200x240-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/04190821/Tracy-Vongai-Mapfumo200x240.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/04190821/Tracy-Vongai-Mapfumo200x240-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTM0ODo2NTE=-1" src="data:image/svg+xml;nitro-empty-id=MTM0ODo2NTE=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <a href="https://www.howwemadeitinafrica.com/side-hustle-zimbabwean-entrepreneur-capitalises-on-demand-for-health-foods/146076/"> <header> <h1>Side hustle: Zimbabwean entrepreneur capitalises on demand for health foods</h1> <p class="meta small"><span class="is-hidden">Published by </span>Irene Kalulu<span class="is-hidden"> on </span><time datetime="2022-08-04">4 August 2022</time></p> </header> </a> </div> </article> <article id="post-146051" class="post-146051 post type-post status-publish format-standard has-post-thumbnail hentry category-agriculture-sectors-2 category-business-growth-stories category-consumer_goods category-ghana category-manufacturing tag-ghana tag-jamie-d-saleeby tag-sankofa-snacks"> <a href="https://www.howwemadeitinafrica.com/ghana-african-inspired-plantain-chips-brand-eyeing-the-us-market/146051/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/03175218/Jamie-sankofa-snacks-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/03175218/Jamie-sankofa-snacks-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/03175218/Jamie-sankofa-snacks-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/03175218/Jamie-sankofa-snacks-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTM2MTo2NjM=-1" src="data:image/svg+xml;nitro-empty-id=MTM2MTo2NjM=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <a href="https://www.howwemadeitinafrica.com/ghana-african-inspired-plantain-chips-brand-eyeing-the-us-market/146051/"> <header> <h1>Ghana: African-inspired plantain chips brand eyeing the US market</h1> <p class="meta small"><span class="is-hidden">Published by </span>Tom Collins<span class="is-hidden"> on </span><time datetime="2022-08-03">3 August 2022</time></p> </header> </a> </div> </article> <article id="post-146025" class="post-146025 post type-post status-publish format-standard has-post-thumbnail hentry category-agriculture-sectors-2 category-business-growth-stories category-nigeria category-retail-sectors category-tech tag-jummai-abalaka tag-monsunmola-lawoyin tag-nigeria tag-pricepally"> <a href="https://www.howwemadeitinafrica.com/nigeria-start-up-tackles-rising-food-costs-with-bulk-buying-platform/146025/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/02163752/Pricepally-new-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/02163752/Pricepally-new-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/02163752/Pricepally-new-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/02163752/Pricepally-new-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTM3NDo2Mzk=-1" src="data:image/svg+xml;nitro-empty-id=MTM3NDo2Mzk=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <a href="https://www.howwemadeitinafrica.com/nigeria-start-up-tackles-rising-food-costs-with-bulk-buying-platform/146025/"> <header> <h1>Nigeria: Start-up tackles rising food costs with bulk-buying platform</h1> <p class="meta small"><span class="is-hidden">Published by </span>Prosper Africa<span class="is-hidden"> on </span><time datetime="2022-08-02">2 August 2022</time></p> </header> </a> </div> </article> <article id="post-145988" class="post-145988 post type-post status-publish format-standard has-post-thumbnail hentry category-agriculture-sectors-2 category-consumer_goods category-ideas category-manufacturing category-zimbabwe tag-associated-foods-zimbabwe tag-nyaradzo-nyimo tag-spear-capital tag-zimbabwe"> <a href="https://www.howwemadeitinafrica.com/investing-in-zimbabwe-why-this-private-equity-firm-bought-a-food-company/145988/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/01134112/Spear-Capital-Nyaradzo-Nyimo-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/01134112/Spear-Capital-Nyaradzo-Nyimo-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/01134112/Spear-Capital-Nyaradzo-Nyimo-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/08/01134112/Spear-Capital-Nyaradzo-Nyimo-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTM4Nzo2OTU=-1" src="data:image/svg+xml;nitro-empty-id=MTM4Nzo2OTU=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <a href="https://www.howwemadeitinafrica.com/investing-in-zimbabwe-why-this-private-equity-firm-bought-a-food-company/145988/"> <header> <h1>Investing in Zimbabwe: Why this private equity firm backed a food company</h1> <p class="meta small"><span class="is-hidden">Published by </span>Tom Collins<span class="is-hidden"> on </span><time datetime="2022-08-01">1 August 2022</time></p> </header> </a> </div> </article> <article id="post-145897" class="post-145897 post type-post status-publish format-standard has-post-thumbnail hentry category-transportation category-trends tag-basigo tag-build-your-dreams tag-golden-arrow-bus-services tag-kengen tag-roam"> <a href="https://www.howwemadeitinafrica.com/more-electric-powered-buses-making-their-way-onto-african-roads/145897/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/07/28143259/Basigo-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/07/28143259/Basigo-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/07/28143259/Basigo-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2022/07/28143259/Basigo-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTQwMDo2MDc=-1" src="data:image/svg+xml;nitro-empty-id=MTQwMDo2MDc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <a href="https://www.howwemadeitinafrica.com/more-electric-powered-buses-making-their-way-onto-african-roads/145897/"> <header> <h1>More electric-powered buses to make their way onto African roads</h1> <p class="meta small"><span class="is-hidden">Published by </span>Conrad Onyango<span class="is-hidden"> on </span><time datetime="2022-07-28">28 July 2022</time></p> </header> </a> </div> </article> </div> </div> </div> </section> <section id="execphp-38" class="widget widget_execphp"> <div class="execphpwidget"><a href="http://book.howwemadeitinafrica.com" target="_blank"><img nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2018/10/06124132/Pre-order-website-1.png" class="nitro-lazy" nitro-lazy-empty id="MTQxNToyNjA=-1" src="data:image/svg+xml;nitro-empty-id=MTQxNToyNjA=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTYwIDMxNSIgd2lkdGg9IjU2MCIgaGVpZ2h0PSIzMTUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a></div> </section> </aside> </div> </div> <script nitro-exclude>
    document.cookie = 'nitroCachedPage=' + (!window.NITROPACK_STATE ? '0' : '1') + '; path=/';
</script> <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cuaG93d2VtYWRlaXRpbmFmcmljYS5jb20vZ2hhbmEtZW50cmVwcmVuZXVyLWJldHMtb24tbG9jYWxseS1hc3NlbWJsZWQtZWxlY3RyaWMtdmVoaWNsZXMvMTQ2MTYxLw=='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '6b90c9eacb420fb15643e70fc38be26dde18674309c54487af87c14493d8b79b521cb3c5436e78665d7db40f799afd513f3a1a718158c67c6aa42e246b5e44f7'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cuaG93d2VtYWRlaXRpbmFmcmljYS5jb20vZ2hhbmEtZW50cmVwcmVuZXVyLWJldHMtb24tbG9jYWxseS1hc3NlbWJsZWQtZWxlY3RyaWMtdmVoaWNsZXMvMTQ2MTYxLw==&nitroBeaconCookies=W10=&nitroBeaconHash=6b90c9eacb420fb15643e70fc38be26dde18674309c54487af87c14493d8b79b521cb3c5436e78665d7db40f799afd513f3a1a718158c67c6aa42e246b5e44f7&proxyPurgeOnly=&layout=post');
        }
    }
</script> <div class="sidebar sidebar-top"> <div class="inner"> <aside id="maxmegamenu-2" class="widget widget_maxmegamenu"><div id="mega-menu-wrap-secondary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-secondary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="click" data-effect="slide" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="0" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-64284' id='mega-menu-item-64284'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/login/" tabindex="0">LOG IN</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-66898' id='mega-menu-item-66898'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/subscribe/" tabindex="0">SUBSCRIBE</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-66993' id='mega-menu-item-66993'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/about-2/" tabindex="0">About</a></li></ul></div></aside> </div> </div> <div class="footer" role="contentinfo"> <div class="inner"> <h1 class="is-hidden">Footer</h1> <nav class="nav-footer is-hidden-desktop" role="navigation"> <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-60275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-60275"><a href="https://www.howwemadeitinafrica.com/">Home</a></li> <li id="menu-item-123987" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123987"><a href="https://www.howwemadeitinafrica.com/category/articles/business-growth-stories/">Business Growth Stories</a></li> <li id="menu-item-123990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123990"><a href="https://www.howwemadeitinafrica.com/category/articles/ideas/">Ideas</a></li> <li id="menu-item-123993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123993"><a href="https://www.howwemadeitinafrica.com/category/articles/trends/">Trends</a></li> <li id="menu-item-60232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60232"><a href="https://www.howwemadeitinafrica.com/country/">Countries</a></li> <li id="menu-item-60183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-60183"><a href="https://www.howwemadeitinafrica.com/category/sectors/">Sectors</a> <ul class="sub-menu"> <li id="menu-item-60193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60193"><a href="https://www.howwemadeitinafrica.com/category/sectors/agriculture-sectors-2/">Agribusiness & Food</a></li> <li id="menu-item-60194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60194"><a href="https://www.howwemadeitinafrica.com/category/sectors/banking/">Banking & Financial Services</a></li> <li id="menu-item-60195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60195"><a href="https://www.howwemadeitinafrica.com/category/sectors/consumer_goods/">Consumer Goods</a></li> <li id="menu-item-60196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60196"><a href="https://www.howwemadeitinafrica.com/category/sectors/education/">Education</a></li> <li id="menu-item-60211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60211"><a href="https://www.howwemadeitinafrica.com/category/sectors/energy/">Energy</a></li> <li id="menu-item-60197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60197"><a href="https://www.howwemadeitinafrica.com/category/sectors/healthcare-sectors/">Healthcare</a></li> <li id="menu-item-60198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60198"><a href="https://www.howwemadeitinafrica.com/category/sectors/ict/">ICT</a></li> <li id="menu-item-60199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60199"><a href="https://www.howwemadeitinafrica.com/category/sectors/infrastructure/">Infrastructure</a></li> <li id="menu-item-60200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60200"><a href="https://www.howwemadeitinafrica.com/category/sectors/manufacturing/">Manufacturing</a></li> <li id="menu-item-60201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60201"><a href="https://www.howwemadeitinafrica.com/category/sectors/media/">Media, Sports & Entertainment</a></li> <li id="menu-item-60203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60203"><a href="https://www.howwemadeitinafrica.com/category/sectors/oil-gas/">Mining, Oil & Gas</a></li> <li id="menu-item-60204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60204"><a href="https://www.howwemadeitinafrica.com/category/sectors/property/">Property</a></li> <li id="menu-item-60205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60205"><a href="https://www.howwemadeitinafrica.com/category/sectors/retail-sectors/">Retail</a></li> <li id="menu-item-89160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89160"><a href="https://www.howwemadeitinafrica.com/category/sectors/tech/">Tech</a></li> <li id="menu-item-60208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60208"><a href="https://www.howwemadeitinafrica.com/category/sectors/tourism-leisure/">Tourism & Leisure</a></li> <li id="menu-item-60209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60209"><a href="https://www.howwemadeitinafrica.com/category/sectors/transportation/">Transport & Logistics</a></li> </ul> </li> <li id="menu-item-60184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60184"><a href="https://www.howwemadeitinafrica.com/category/press-office/">Press Office</a> <ul class="sub-menu"> <li id="menu-item-60221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60221"><a href="https://www.howwemadeitinafrica.com/category/press-office/absa/">ABSA</a></li> <li id="menu-item-60222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60222"><a href="https://www.howwemadeitinafrica.com/category/press-office/africa-ceo-forum/">Africa CEO Forum</a></li> <li id="menu-item-63062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63062"><a href="https://www.howwemadeitinafrica.com/category/press-office/african-energy-chamber/">African Energy Chamber</a></li> <li id="menu-item-60218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60218"><a href="https://www.howwemadeitinafrica.com/category/press-office/arcelormittal/">ArcelorMittal</a></li> <li id="menu-item-62289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62289"><a href="https://www.howwemadeitinafrica.com/category/press-office/bertha-centre/">Bertha Centre</a></li> <li id="menu-item-60223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60223"><a href="https://www.howwemadeitinafrica.com/category/press-office/broll/">Broll</a></li> <li id="menu-item-60213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60213"><a href="https://www.howwemadeitinafrica.com/category/press-office/centurion-law-group/">Centurion Law Group</a></li> <li id="menu-item-60229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60229"><a href="https://www.howwemadeitinafrica.com/category/press-office/ethiopian-airlines/">Ethiopian Airlines</a></li> <li id="menu-item-63297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63297"><a href="https://www.howwemadeitinafrica.com/category/press-office/honoris-united-universities/">Honoris United Universities</a></li> <li id="menu-item-63357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63357"><a href="https://www.howwemadeitinafrica.com/category/press-office/international-islamic-trade-finance-corporation/">International Islamic Trade Finance Corporation</a></li> <li id="menu-item-98536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98536"><a href="https://www.howwemadeitinafrica.com/category/press-office/mediterrania-capital-partners/">Mediterrania Capital Partners</a></li> <li id="menu-item-63750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63750"><a href="https://www.howwemadeitinafrica.com/category/press-office/minet/">Minet</a></li> <li id="menu-item-63969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63969"><a href="https://www.howwemadeitinafrica.com/category/press-office/network-international/">Network International</a></li> <li id="menu-item-60206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60206"><a href="https://www.howwemadeitinafrica.com/category/press-office/phatisa/">Phatisa</a></li> <li id="menu-item-60507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60507"><a href="https://www.howwemadeitinafrica.com/category/press-office/polyoak-packaging/">Polyoak Packaging</a></li> <li id="menu-item-60219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60219"><a href="https://www.howwemadeitinafrica.com/category/press-office/rmb/">RMB</a></li> <li id="menu-item-61853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61853"><a href="https://www.howwemadeitinafrica.com/category/press-office/rmb-corvest/">RMB Corvest</a></li> <li id="menu-item-62919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62919"><a href="https://www.howwemadeitinafrica.com/category/press-office/telkom-kenya/">Telkom Kenya</a></li> <li id="menu-item-60231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60231"><a href="https://www.howwemadeitinafrica.com/category/press-office/uct-gsb/">UCT GSB</a></li> <li id="menu-item-63589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63589"><a href="https://www.howwemadeitinafrica.com/category/press-office/verve/">Verve</a></li> <li id="menu-item-120559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120559"><a href="https://www.howwemadeitinafrica.com/category/press-office/wala/">Wala</a></li> </ul> </li> <li id="menu-item-123995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123995"><a href="https://book.howwemadeitinafrica.com/">HOW WE MADE IT IN AFRICA: THE BOOK</a></li> <li id="menu-item-66903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66903"><a href="https://www.howwemadeitinafrica.com/subscribe/">Subscribe</a></li> <li id="menu-item-60226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60226"><a href="https://www.howwemadeitinafrica.com/search/">Search</a></li> </ul></div> </nav> <div class="sidebar sidebar-footer"> <aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.howwemadeitinafrica.com/about-2/"><b>ABOUT US</b></a> <br /> <a href="https://www.howwemadeitinafrica.com/advertising/"><b>ADVERTISING</b></a> <br /><a href="https://www.howwemadeitinafrica.com/our-team-2/"><b>CONTRIBUTORS</b></a> <br /><a href="https://www.howwemadeitinafrica.com/subscribe/"><b>SUBSCRIBE</b></a> <br /> <br /> <a href="https://www.howwemadeitinafrica.com/privacy-policy/"><b>PRIVACY POLICY</b></a> <br /> <a href="https://www.howwemadeitinafrica.com/terms-of-service/"><b>TERMS OF SERVICE</b></a> <br /> <a href="https://www.howwemadeitinafrica.com/cookie-policy/"><b>COOKIE POLICY</b></a> <br /> <br /> <a href="https://www.howwemadeitinafrica.com/work-opportunities-at-how-we-made-it-in-africa/"><b>WE ARE HIRING!</b></a> </div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/uploads/2020/07/06123554/stripe-payment.png" class="nitro-lazy" nitro-lazy-empty id="MTUxMjoyNDc=-1" src="data:image/svg+xml;nitro-empty-id=MTUxMjoyNDc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjAwIDcwIiB3aWR0aD0iMjAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b>CONTACT US</b> <br />Telephone / WhatsApp: +27 79 8827 447 <br />Email: <a href="/cdn-cgi/l/email-protection#90f9fef6ffd0f8ffe7e7f5fdf1f4f5f9e4f9fef1f6e2f9f3f1bef3fffd"><span class="__cf_email__" data-cfemail="2d44434b426d45425a5a48404c4948445944434c4b5f444e4c034e4240">[email&nbsp;protected]</span></a> <br /> <br /><u>South Africa</u> <br />Unit 205 The Hills Buchanan Square <br />160 Sir Lowry Road <br />Woodstock <br />Cape Town <br /> <br /><u>United Kingdom</u> <br />Collingham House 10-12 Gladstone Road Wimbledon <br />London <br />SW19 1QT </div></aside><aside id="execphp-40" class="widget widget_execphp"><h1 class="is-hidden">Published by</h1> <div class="execphpwidget"><table cellpadding="0" cellspacing="0"> <tbody><tr> <td> How we made it in Africa is published by Maritz Publishing CC. South African company registration: 1986/016729/23. Maritz Publishing disclaims all liability for any loss, damage, injury or expense however caused, arising from the use of, or reliance upon, in any manner, the information provided through this service and does not warrant the truth, accuracy or completeness of the information provided. The publisher's permission is required to reproduce the contents in any form. Copyright © 2021 — Maritz Publishing. All Rights Reserved. </td> </tr> </tbody></table></div> </aside> </div> </div> </div><script nitro-exclude>(function(){var e=[];var a={};var r=null;var i={enabled:true,observeSelectors:['[class*="slider"]','[id*="slider"]',".fotorama",".esg-grid"],attributes:["src","data-src"],attributeRegex:/^data:image\/.*?;nitro-empty-id=([^;]*);base64/,cssUrlFuncRegex:/^url\(['|"]data:image\/.*?;nitro-empty-id=([^;]*);base64/};var l=function(t){setTimeout(t,0)};var t=function(){document.querySelectorAll("[nitro-lazy-empty]").forEach(function(t){let e=t.getAttribute("nitro-lazy-src");let r=t.getAttribute("id");if(r&&e){a[r]=e}});r=new MutationObserver(n);let e=document.querySelectorAll(i.observeSelectors.join(","));for(let t=0;t<e.length;++t){r.observe(e[t],{subtree:true,childList:true,attributes:true,attributeFilter:i.attributes,characterData:false,attributeOldValue:false,characterDataOldValue:false})}};var n=function(a){for(let r=0;r<a.length;++r){switch(a[r].type){case"attributes":let t=a[r].target.getAttribute(a[r].attributeName);if(!t)break;let e=i.attributeRegex.exec(t);if(e&&e[1]){a[r].target.setAttribute("nitro-lazy-"+a[r].attributeName,u(e[1]));if(a[r].target.className.indexOf("nitro-lazy")<0){a[r].target.className+=" nitro-lazy"}}break;case"childList":if(a[r].addedNodes.length>0){for(let e=0;e<a[r].addedNodes.length;++e){let t=a[r].addedNodes[e];l(function(t){return function(){s(t,true)}}(t))}}break}}};var s=function(a,t){if(!(a instanceof HTMLElement))return;if(e.indexOf(a)>-1)return;for(let r=0;r<i.attributes.length;++r){let e=a.getAttribute(i.attributes[r]);if(e){let t=i.attributeRegex.exec(e);if(t){a.setAttribute("nitro-lazy-"+i.attributes[r],u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}}if(a.style.backgroundImage){let t=i.cssUrlFuncRegex.exec(a.style.backgroundImage);if(t){a.setAttribute("nitro-lazy-bg",u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}e.push(a);if(t){a.querySelectorAll("*").forEach(function(t){l(function(){s(t)})})}};function u(t){return a[t]}if(i.enabled){t()}})();</script> <template data-nitro-marker-id="83b926d767a9ed3e82c910cc56deb9c5-1"></template><template data-nitro-marker-id="ceff00b53092e1daebb10975367b9056-1"></template> <template data-nitro-marker-id="som_reset_password_script-js"></template> <script type='text/javascript' src='https://www.howwemadeitinafrica.com/wp-content/plugins/leaky-paywall/js/js-cookie.js' id='js_cookie_js-js' nitro-exclude></script> <script type='text/javascript' id='leaky_paywall_cookie_js-js-extra' nitro-exclude>
/* <![CDATA[ */
var leaky_paywall_cookie_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","post_container":".content","page_container":"article .entry-content","lead_in_elements":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.howwemadeitinafrica.com/wp-content/plugins/leaky-paywall/js/leaky-paywall-cookie.js' id='leaky_paywall_cookie_js-js' nitro-exclude></script> <script type='text/javascript' src='https://www.howwemadeitinafrica.com/wp-content/plugins/leaky-paywall/js/micromodal.min.js' id='zeen101_micromodal-js' nitro-exclude></script> <template data-nitro-marker-id="leaky_paywall_validate-js-extra"></template> <script type='text/javascript' src='https://www.howwemadeitinafrica.com/wp-content/plugins/leaky-paywall/js/leaky-paywall-validate.js' id='leaky_paywall_validate-js' nitro-exclude></script> <template data-nitro-marker-id="leaky_paywall_script-js-extra"></template> <script type='text/javascript' src='https://www.howwemadeitinafrica.com/wp-content/plugins/leaky-paywall/js/script.js' id='leaky_paywall_script-js' nitro-exclude></script> <script type='text/javascript' id='jquery-ui-core-js' src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-includes/js/jquery/ui/nitro-min-core.min.js"></script><template data-nitro-marker-id="jquery-ui-core-js"></template> <script type='text/javascript' id='jquery-ui-datepicker-js' src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-includes/js/jquery/ui/nitro-min-datepicker.min.js"></script><template data-nitro-marker-id="jquery-ui-datepicker-js"></template> <template data-nitro-marker-id="jquery-ui-datepicker-js-after"></template> <script type='text/javascript' src='https://www.howwemadeitinafrica.com/wp-content/plugins/leaky-paywall-gift-subscriptions/js/lp-gift.js' id='jquery-lp-gift-js' nitro-exclude></script> <template data-nitro-marker-id="hwmiia_js_all-js"></template> <template data-nitro-marker-id="hwmiia_js_mq_mob-tab-js"></template> <template data-nitro-marker-id="stripe-js"></template> <template data-nitro-marker-id="hoverIntent-js"></template> <template data-nitro-marker-id="megamenu-js-extra"></template> <template data-nitro-marker-id="megamenu-js"></template> <template data-nitro-marker-id="megamenu-pro-js"></template> <template data-nitro-marker-id="remote_sdk-js"></template> <template data-nitro-marker-id="regenerator-runtime-js"></template> <template data-nitro-marker-id="wp-polyfill-js"></template> <template data-nitro-marker-id="wp-dom-ready-js"></template> <template data-nitro-marker-id="wp-hooks-js"></template> <template data-nitro-marker-id="wp-i18n-js"></template> <template data-nitro-marker-id="wp-i18n-js-after"></template> <template data-nitro-marker-id="wp-a11y-js-translations"></template> <template data-nitro-marker-id="wp-a11y-js"></template> <script type='text/javascript' defer='defer' id='gform_json-js' src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/plugins/gravityforms/js/nitro-min-jquery.json.min.js"></script><template data-nitro-marker-id="gform_json-js"></template> <template data-nitro-marker-id="gform_gravityforms-js-extra"></template> <template data-nitro-marker-id="gform_gravityforms-js"></template> <script type='text/javascript' defer='defer' id='gform_placeholder-js' src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/plugins/gravityforms/js/nitro-min-placeholders.jquery.min.js"></script><template data-nitro-marker-id="gform_placeholder-js"></template> <template data-nitro-marker-id="sharing-js-js-extra"></template> <template data-nitro-marker-id="sharing-js-js"></template> <template data-nitro-marker-id="sharing-js-js-after"></template> <template data-nitro-marker-id="7efa055eecd2460764e5f14f8c28ddc5-1"></template> <template data-nitro-marker-id="5e857cfcf1f9afa4eb5895d5956bbace-1"></template> <template data-nitro-marker-id="6ee9013f790c76a93ca792af7f258e81-1"></template> <script>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</script><noscript id="nitro-deferred-styles"><style type="text/css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/combinedCss/nitro-min-noimport-2a98591cd7f5c3890f8a1aa27077043e-stylesheet.css" /><style id='wp-block-library-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.has-text-align-justify{text-align:justify;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/combinedCss/nitro-min-noimport-0b4a422bea5ad9ff3c11d45579da41e7-stylesheet.css" /><style id='global-styles-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/combinedCss/nitro-min-noimport-470b9293f921b66556102ff068ca129f-stylesheet.css" /><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.som-password-error-message,.som-password-sent-message{background-color:#2679ce;border-color:#2679ce;}</style><style id="wpp-loading-animation-styles" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">@-webkit-keyframes bgslide{from{background-position-x:0;}to{background-position-x:-200%;}}@keyframes bgslide{from{background-position-x:0;}to{background-position-x:-200%;}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.grecaptcha-badge{visibility:hidden;}</style><style type="text/css" media="all" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">@import url("https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/plugins/wp-table-reloaded/css/nitro-min-de48aa6724d8db9d6ebcdaf54de81a96.plugin.css");@import url("https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/wp-content/plugins/wp-table-reloaded/css/nitro-min-de48aa6724d8db9d6ebcdaf54de81a96.datatables.css");</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.ai-viewports{--ai:1;}.ai-viewport-3{display:none !important;}.ai-viewport-2{display:none !important;}.ai-viewport-1{display:inherit !important;}.ai-viewport-0{display:none !important;}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important;}.ai-viewport-2{display:inherit !important;}}@media (max-width: 767px){.ai-viewport-1{display:none !important;}.ai-viewport-3{display:inherit !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.single .content{display:none;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-798476a/combinedCss/nitro-min-noimport-e81bd15f44f63a9b5c35cd251d4b3ca8-stylesheet.css" /></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>(function(){var js = "window['__CF$cv$params']={r:'73849d9118515b04',m:'r8qcD8slEFJ7bMRA3SS_Sn.FJHeK_A5GsOPKsGgFDyA-1660091349-0-AZ67f0BGaMlQgISUCnqo53q3i0mx1lQvA8D/JMaEPytGZO+n4dAcunWL9+SAqyTr1IUgTh95rot0QJ8ZezObrOt2RiCSh3b3Rz5paWPdeEdbJdNAOeXq+3Y2eLLmNv7eUEUKwoL+dap5S7tZrqs7eB38nwAxF8jH8e4sMHL0WOy/vLXAqaVqXWsCs0e95ATaHM27gU+zMAV0d3rOIBmJ61Q=',s:[0xd1cc93c922,0xa1eedcc51c],u:'/cdn-cgi/challenge-platform/h/g'};var _cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/cb/invisible.js?cb=73849d9118515b04',document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>