<!DOCTYPE html><html lang="en-US"><head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><link rel="preconnect" href="https://hwmiia.fra1.digitaloceanspaces.com" /><link rel="preconnect" href="https://js.stripe.com" /><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://cdn-ehepc.nitrocdn.com" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="format-detection" content="telephone=no" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>From car boot to supermarket shelves: Nigerian food entrepreneur tells her story</title><meta name="description" content="Nigerian entrepreneur Oluyemisi Obe set up a food-processing company to produce high-quality pap with a longer shelf life." /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="From car boot to supermarket shelves: Nigerian food entrepreneur tells her story" /><meta property="og:description" content="Nigerian entrepreneur Oluyemisi Obe set up a food-processing company to produce high-quality pap with a longer shelf life." /><meta property="og:url" content="https://www.howwemadeitinafrica.com/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/" /><meta property="og:site_name" content="How we made it in Africa" /><meta property="article:publisher" content="https://www.facebook.com/How-we-made-it-in-Africa-114169345274242/" /><meta property="article:published_time" content="2022-06-28T16:28:33+00:00" /><meta property="og:image" content="https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2022/06/28173807/yemisi-prothrive.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="500" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2022/06/28173807/yemisi-prothrive.jpg" /><meta name="twitter:creator" content="@MadeItInAfrica" /><meta name="twitter:site" content="@MadeItInAfrica" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Maureen Ihua-Maduenyi" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="5 minutes" /><meta name="generator" content="Site Kit by Google 1.72.0" /><meta name="generator" content="MasterSlider 3.6.1 - Responsive Touch Image Slider" /><meta name="framework" content="Redux 4.3.9" /><meta name="onesignal" content="wordpress-plugin" /><meta name="msapplication-TileImage" content="https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2017/11/06124451/cropped-Africa-outline-270x270.png" /><meta name="generator" content="NitroPack" /><script>var NPSH,NitroScrollHelper;NPSH=NitroScrollHelper=function(){var o=null;var r=history.state;var t=r&&typeof r.nitroScrollPos!=="undefined"&&r.nitroScrollPos&&r.nitroScrollPos>0;var e=t?r.nitroScrollPos:0;function l(){if(r!==null){if(typeof r==="object"){r.nitroScrollPos=window.pageYOffset}}else{r={nitroScrollPos:window.pageYOffset}}history.replaceState(r,"")}window.addEventListener("scroll",function(){if(o!==null)clearTimeout(o);o=setTimeout(l,200)},{passive:true});return{isScrolled:function(){return t},getScrollPos:function(){return e}}}();</script><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var a=e.data.requestId;remainingCount[a]=0;e.data.resources.forEach(function(o){preload(o,function(e){return function(){console.log(e+" DONE: "+o);if(--remainingCount[e]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:e})}}}(a));remainingCount[a]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(o,a){if(typeof URL!=="undefined"&&baseURI){try{var e=new URL(o,baseURI);o=e.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+o);try{var n=new Request(o,{mode:"no-cors",redirect:"follow"});await fetch(n);a()}catch(e){console.log(e);var r=new XMLHttpRequest;r.responseType="blob";r.onload=a;r.onerror=a;r.open("GET",o,true);r.send()}}</script><script id="nprl">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</script><template id="nitro-deferred-styles-marker"></template><style type="text/css" id="nitro-critical-css">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</style> <template data-nitro-marker-id="92c1631b0b5bf66c5f934ae7bdd10cb0-1"></template> <template data-nitro-marker-id="mcjs"></template> <link rel="alternate" type="application/rss+xml" title="How we made it in Africa Feed" href="https://www.howwemadeitinafrica.com/feed/" /> <link rel="canonical" href="https://www.howwemadeitinafrica.com/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.howwemadeitinafrica.com/#website","url":"https://www.howwemadeitinafrica.com/","name":"How we made it in Africa","description":"African Business Growth Stories, Ideas and Trends","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.howwemadeitinafrica.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.howwemadeitinafrica.com/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/#primaryimage","inLanguage":"en-US","url":"https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2022/06/28173807/yemisi-prothrive.jpg","contentUrl":"https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2022/06/28173807/yemisi-prothrive.jpg","width":800,"height":500},{"@type":"WebPage","@id":"https://www.howwemadeitinafrica.com/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/#webpage","url":"https://www.howwemadeitinafrica.com/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/","name":"From car boot to supermarket shelves: Nigerian food entrepreneur tells her story","isPartOf":{"@id":"https://www.howwemadeitinafrica.com/#website"},"primaryImageOfPage":{"@id":"https://www.howwemadeitinafrica.com/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/#primaryimage"},"datePublished":"2022-06-28T16:28:33+00:00","dateModified":"2022-06-28T16:28:33+00:00","author":{"@id":"https://www.howwemadeitinafrica.com/#/schema/person/a063303ba1bd25532ef6bb826233317a"},"description":"Nigerian entrepreneur Oluyemisi Obe set up a food-processing company to produce high-quality pap with a longer shelf life.","breadcrumb":{"@id":"https://www.howwemadeitinafrica.com/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.howwemadeitinafrica.com/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/"]}]},{"@type":"BreadcrumbList","@id":"https://www.howwemadeitinafrica.com/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.howwemadeitinafrica.com/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.howwemadeitinafrica.com/news/"},{"@type":"ListItem","position":3,"name":"From car boot to supermarket shelves: Nigerian food entrepreneur tells her story"}]},{"@type":"Person","@id":"https://www.howwemadeitinafrica.com/#/schema/person/a063303ba1bd25532ef6bb826233317a","name":"Maureen Ihua-Maduenyi","image":{"@type":"ImageObject","@id":"https://www.howwemadeitinafrica.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f4f6a6bf354228d635ce07695bcf2243?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f4f6a6bf354228d635ce07695bcf2243?s=96&d=mm&r=g","caption":"Maureen Ihua-Maduenyi"},"url":"https://www.howwemadeitinafrica.com/author/maureen-ihua-maduenyi/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /> <link rel='dns-prefetch' href='//js.stripe.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//ajax.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <template data-nitro-marker-id="fc7a53953d046170c7f401fe57de6c35-1"></template> <link rel='stylesheet' id='megamenu-css' href='https://www.howwemadeitinafrica.com/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' nitro-exclude /> <link rel='stylesheet' id='hwmiia_css_all_site-css' href='https://www.howwemadeitinafrica.com/wp-content/themes/hwmiia/style.css' type='text/css' media='all' nitro-exclude /> <link rel='stylesheet' id='tmm-css' href='https://www.howwemadeitinafrica.com/wp-content/plugins/team-members/inc/css/tmm_style.css' type='text/css' media='all' nitro-exclude /> <template data-nitro-marker-id="jquery-core-js"></template> <template data-nitro-marker-id="jquery-migrate-js"></template> <template data-nitro-marker-id="jetpack_related-posts-js-extra"></template> <template data-nitro-marker-id="jetpack_related-posts-js"></template> <script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.howwemadeitinafrica.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.howwemadeitinafrica.com\/wp-json\/wordpress-popular-posts","ID":144853,"token":"39dddbf7ba","lang":0,"debug":0}
</script> <template data-nitro-marker-id="wpp-js-js"></template> <script type='text/javascript' src='https://www.howwemadeitinafrica.com/wp-content/plugins/leaky-paywall-gift-subscriptions//js/lp-gift.js' id='jquery-lp-gift-js' nitro-exclude></script> <template data-nitro-marker-id="lp_registration_redirect-js-extra"></template> <script type='text/javascript' src='https://www.howwemadeitinafrica.com/wp-content/plugins/leaky-paywall-registration-redirect/js/leaky-paywall-registration-redirect.js' id='lp_registration_redirect-js' nitro-exclude></script> <script type='text/javascript' src='https://www.howwemadeitinafrica.com/wp-content/plugins/leaky-paywall-coupons/js/leaky-paywall-coupons.js' id='leaky-paywall-coupons-js-js' nitro-exclude></script> <template data-nitro-marker-id="google_gtagjs-js"></template> <template data-nitro-marker-id="google_gtagjs-js-after"></template> <link rel="https://api.w.org/" href="https://www.howwemadeitinafrica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.howwemadeitinafrica.com/wp-json/wp/v2/posts/144853" /><link rel="alternate" type="application/json+oembed" href="https://www.howwemadeitinafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.howwemadeitinafrica.com%2Ffrom-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story%2F144853%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.howwemadeitinafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.howwemadeitinafrica.com%2Ffrom-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story%2F144853%2F&amp;format=xml" /> <style nitro-exclude>
	@media (max-width: 959px) and (min-width: 320px){
/* 		.nav-footer .menu-primary-container {
			display: flex;
			
			box-sizing: border-box;
			  overflow: auto;
			
  flex: 1;
  display: flex;
			flex-direction: column-reverse;
		} */
		.nav-footer #nav_menu-3 {
			border-top: 0;
			border-bottom: solid 1px #ccc;
			margin-bottom: 10px;
			margin-top: 0;
    		padding-top: 0;
			
		}
		.nav-footer ul {
			margin-bottom: 10px;
    		padding-top: 10px;
			margin-top: auto !important;
		}
		#mega-menu-secondary-clone li a{
			color: #bfbfbf;
			
		}
		#mega-menu-secondary-clone {
			margin-bottom: 0;
			padding: 10px 0;
			margin-top: auto !important;
			border-bottom: solid 1px #ccc;
		}
	}
</style> <template data-nitro-marker-id="734ef8e1f5feffc25cfc217f4455916a-1"></template><template data-nitro-marker-id="c3e52db48383121a7b7f3665e4a4bac2-1"></template> <template data-nitro-marker-id="74388a7588240bc33bd1fad7ff7e4f2a-1"></template> <template data-nitro-marker-id="7ccaa6a65508612f542b348665392238-1"></template> <template data-nitro-marker-id="c475b1556a3d9214064005cda7e9f59d-1"></template> <link rel="icon" href="https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2017/11/06124451/cropped-Africa-outline-32x32.png" sizes="32x32" nitro-exclude /> <link rel="icon" href="https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2017/11/06124451/cropped-Africa-outline-192x192.png" sizes="192x192" nitro-exclude /> <link rel="apple-touch-icon" href="https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2017/11/06124451/cropped-Africa-outline-180x180.png" nitro-exclude /> <style type="text/css" id="wp-custom-css" nitro-exclude>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</style> <template data-nitro-marker-id="db999ffb1d9e94b4451ae0d4ba5741e9-1"></template> <template data-nitro-marker-id="2346b30ce5f14e8e047129e4d026cb0e-1"></template> <template data-nitro-marker-id="4eadda13fcd9be5cc8847cc6788a1726-1"></template> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" nitro-exclude></script> <template data-nitro-marker-id="2c681ee059863042f707c801d3f53523-1"></template> <template data-nitro-marker-id="c66a23b814bf747f0b6892b3737857b4-1"></template> <script type="text/javascript" nitro-exclude>
      (adsbygoogle = window.adsbygoogle || []).push({
         google_ad_client: "ca-pub-7019378600133996",
         enable_page_level_ads: true
      });
   </script> <template data-nitro-marker-id="9ad35ee1c3d81d3fbec35c0bacaf2f89-1"></template> <template data-nitro-marker-id="13d3ba8fbf3f3cfe03135732cc18f654-1"></template> <template data-nitro-marker-id="e913a591710f1fde1ff4ada8a71d1413-1"></template><script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var a=false;var t=false;var i={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};var r=null;var n=[];function o(e){let t=n.indexOf(e);if(t>-1){n.splice(t,1);r.disconnect();c()}e.contentWindow.location.replace(e.getAttribute("nitro-og-src"))}function l(){if(!r){r=new MutationObserver(function(e,a){e.forEach(n=>{if(n.type=="attributes"&&n.attributeName=="src"){let t=n.target;let i=t.getAttribute("nitro-og-src");let r=t.src;if(r!=i){a.disconnect();let e=r.replace(n.oldValue,"");if(r.indexOf("data:")===0&&["?","&"].indexOf(e.substr(0,1))>-1){if(i.indexOf("?")>-1){t.setAttribute("nitro-og-src",i+"&"+e.substr(1))}else{t.setAttribute("nitro-og-src",i+"?"+e.substr(1))}}t.src=n.oldValue;c()}}})})}return r}function s(e){l().observe(e,i)}function c(){n.forEach(s)}function u(){window.removeEventListener("scroll",u);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",u,{passive:true});window.addEventListener("NitroStylesLoaded",function(){a=true});window.addEventListener("load",function(){t=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var i=0;i<t.length;i++){if(e.source===t[i].contentWindow){o(t[i])}}}});document.addEventListener("lazybeforeunveil",function(t){var i=false;var r=t.target.getAttribute("nitro-lazy-bg");if(r){let e=t.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",r.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(e===t.target.style.backgroundImage){e="url("+r.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}t.target.style.backgroundImage=e;i=true}var e=t.target.className.indexOf("elementor-invisible")!=-1;if(e){i=true;if(a){t.target.className=t.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(t.target))}}if(!i){var n=t.target.tagName.toLowerCase();if(n!=="img"&&n!=="iframe"){t.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(t=>{if(t.getAttribute("nitro-og-src").indexOf("vimeo")>-1){t.realGetAttribute=t.getAttribute;Object.defineProperty(t,"src",{value:t.getAttribute("nitro-og-src"),writable:false});Object.defineProperty(t,"getAttribute",{value:function(e){if(e=="src"){return t.realGetAttribute("nitro-og-src")}else{return t.realGetAttribute(e)}},writable:false})}n.push(t)});c()})})();</script><script id="nitro-lazyloader">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</script><script id="92c1631b0b5bf66c5f934ae7bdd10cb0-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script><script id="mcjs" type="nitropack/inlinescript" class="nitropack-inline-script">
      ! function(c, h, i, m, p) {
         m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p)
      }(document, "script", "https://chimpstatic.com/mcjs-connected/js/users/20e5aa382145c71e44612e38b/110e26d6324fe166d0e86af50.js");
   </script><script id="fc7a53953d046170c7f401fe57de6c35-1" type="nitropack/inlinescript" class="nitropack-inline-script">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.howwemadeitinafrica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id="jetpack_related-posts-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script id="lp_registration_redirect-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var lp_registration_redirect_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script id="google_gtagjs-js-after" type="nitropack/inlinescript" class="nitropack-inline-script">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.howwemadeitinafrica.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-15530841-1", {"anonymize_ip":true});
gtag("config", "G-VC5FQVLHE7");
</script><script id="734ef8e1f5feffc25cfc217f4455916a-1" type="nitropack/inlinescript" class="nitropack-inline-script">
jQuery(document).ready(function($){
	var menu = jQuery('#mega-menu-secondary').clone().attr('id', 'mega-menu-secondary-clone');
	menu.insertBefore('.is-hidden-desktop #menu-primary');
	console.log('ready');
})
</script><script id="c3e52db48383121a7b7f3665e4a4bac2-1" type="nitropack/inlinescript" class="nitropack-inline-script">var ms_grabbing_curosr='https://www.howwemadeitinafrica.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.howwemadeitinafrica.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script><script id="7ccaa6a65508612f542b348665392238-1" type="nitropack/inlinescript" class="nitropack-inline-script">grecaptcha.ready(function(){grecaptcha.execute("6LcJZQcaAAAAANcRI6hygQgOmgq667FogvR5FNn8",{action:"register"}).then(function(e){var c=document.getElementById("recaptcha-response");if(c!==null){c.value=e}})});</script><script id="c475b1556a3d9214064005cda7e9f59d-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.howwemadeitinafrica.com");var n={};window._oneSignalInitOptions=n;n["wordpress"]=true;n["appId"]="e696ebdd-95bc-4331-9911-681f24280c61";n["allowLocalhostAsSecureOrigin"]=true;n["welcomeNotification"]={};n["welcomeNotification"]["title"]="";n["welcomeNotification"]["message"]="";n["path"]="https://www.howwemadeitinafrica.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";n["promptOptions"]={};n["promptOptions"]["actionMessage"]="Learn from Africa’s top businesspeople. Receive notifications about our latest articles.";OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var n=document.getElementsByClassName("OneSignal-prompt");var e=function(n){OneSignal.push(["registerForPushNotifications"]);n.preventDefault()};for(var i=0;i<n.length;i++)n[i].addEventListener("click",e,false)}if(document.readyState==="complete"){documentInitOneSignal()}else{window.addEventListener("load",function(n){documentInitOneSignal()})}</script><script id="db999ffb1d9e94b4451ae0d4ba5741e9-1" type="nitropack/inlinescript" class="nitropack-inline-script">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var t=document.createElement("script");t.async=true;t.type="text/javascript";var e="https:"==document.location.protocol;t.src=(e?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var o=document.getElementsByTagName("script")[0];o.parentNode.insertBefore(t,o)})();</script><script id="2346b30ce5f14e8e047129e4d026cb0e-1" type="nitropack/inlinescript" class="nitropack-inline-script">var adSlots={};googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.enableServices()});</script><script id="2c681ee059863042f707c801d3f53523-1" type="nitropack/inlinescript" class="nitropack-inline-script">
      GS_googleAddAdSenseService("ca-pub-7019378600133996");
      GS_googleEnableAllServices();
   </script><script id="c66a23b814bf747f0b6892b3737857b4-1" type="nitropack/inlinescript" class="nitropack-inline-script">
      GA_googleAddSlot("ca-pub-7019378600133996", "300x250_below_article");
      GA_googleFetchAds();
   </script><script id="9ad35ee1c3d81d3fbec35c0bacaf2f89-1" type="nitropack/inlinescript" class="nitropack-inline-script">
      function trackOutboundLink(link, category, action) {
         try {
            _gaq.push(['_trackEvent', category, action]);
         } catch (err) {}
         setTimeout(function() {
            document.location.href = link.href;
         }, 100);
      }
   </script><script id="13d3ba8fbf3f3cfe03135732cc18f654-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(t,h,e,j,s,n){t.hj=t.hj||function(){(t.hj.q=t.hj.q||[]).push(arguments)};t._hjSettings={hjid:668105,hjsv:6};s=h.getElementsByTagName("head")[0];n=h.createElement("script");n.async=1;n.src=e+t._hjSettings.hjid+j+t._hjSettings.hjsv;s.appendChild(n)})(window,document,"https://static.hotjar.com/c/hotjar-",".js?sv=");</script><script id="976acb7c744c055470ee708e2123bd21-1" type="nitropack/inlinescript" class="nitropack-inline-script"></script><script id="46cc064916a73e4043d9908cfcbe57fb-1" type="nitropack/inlinescript" class="nitropack-inline-script">
gform.initializeOnLoaded( function() {gformInitSpinner( 969987619, 'https://www.howwemadeitinafrica.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_969987619').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_969987619');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_969987619').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_969987619').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_969987619').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_969987619').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_969987619').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 969987619, 'https://www.howwemadeitinafrica.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [969987619, current_page]);window['gf_submitting_969987619'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_969987619').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_969987619').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [969987619]);window['gf_submitting_969987619'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_969987619').text());}, 50);}else{jQuery('#gform_969987619').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [969987619, current_page]);} );} );
</script><script id="ceff00b53092e1daebb10975367b9056-1" type="nitropack/inlinescript" class="nitropack-inline-script">jQuery(document).ready(function(e){e(".leaky_paywall_subscription_option").append('<div class="options-footer"></div>');e(".leaky_paywall_subscription_option").append('<div class="cancel-note">Cancel anytime</div>');e("#option-1 .leaky_paywall_subscription_price").text("$8.95");e("#option-2 .leaky_paywall_subscription_price").text("$64.95");e("#option-2 .leaky_paywall_subscription_payment_options").append('<div class="save-now-discount">(Save 40%)</div>');e('<img id="powered-by" src="https://www.howwemadeitinafrica.com/wp-content/uploads/2020/07/powered-stripe.png" alt="Powered by Stripe" />').insertBefore("#card-element");e('<p class="please-note-payment">Your card will be charged the sum of the Total above. Your subscription will auto renew at the full amount until you cancel.</p>').insertAfter("#card-element");e('input[name="leaky_paywall_mailchimp_optin"]').attr("checked","checked");e('input[name="leaky_paywall_mailchimp_optin"]').attr("checked","checked");e('input[name="first_name"]').prop("required",true);e('input[name="last_name"]').prop("required",true);setInterval(function(){e("#leaky-paywall-submit").prop("disabled",false)},200)});</script><script id="leaky_paywall_cookie_js-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var leaky_paywall_cookie_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","post_container":".content","page_container":"article .entry-content","lead_in_elements":"1"};
/* ]]> */
</script><script id="leaky_paywall_validate-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var leaky_paywall_validate_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","register_nonce":"5b8d0a0d07"};
/* ]]> */
</script><script id="leaky_paywall_script-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var leaky_paywall_script_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","stripe_pk":"pk_live_51GxUNVKHvKTDgZndPx6qdMCsdjWOCp1fTaDlgbfDoWr8xbE1eN8FwKhDqO0g7gVP87YmTlTDQEdxNdpDJOdu9Sae00AhAR5h6i","apple_pay":"yes"};
/* ]]> */
</script><script id="jquery-ui-datepicker-js-after" type="nitropack/inlinescript" class="nitropack-inline-script">
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"'d MM yy'","firstDay":1,"isRTL":false});});
</script><script id="megamenu-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script><script id="wp-i18n-js-after" type="nitropack/inlinescript" class="nitropack-inline-script">
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script id="wp-a11y-js-translations" type="nitropack/inlinescript" class="nitropack-inline-script">
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script><script id="gform_gravityforms-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/www.howwemadeitinafrica.com\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"South African Rand","symbol_left":"R","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"ZAR"},"base_url":"https:\/\/www.howwemadeitinafrica.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.howwemadeitinafrica.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script><script id="sharing-js-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":""};
/* ]]> */
</script><script id="sharing-js-js-after" type="nitropack/inlinescript" class="nitropack-inline-script">var windowOpen;(function(){function n(e,t){return!!(e.matches&&e.matches(t)||e.msMatchesSelector&&e.msMatchesSelector(t))}document.body.addEventListener("click",function(e){if(!e.target){return}var t;if(n(e.target,"a.share-twitter")){t=e.target}else if(e.target.parentNode&&n(e.target.parentNode,"a.share-twitter")){t=e.target.parentNode}if(t){e.preventDefault();if(typeof windowOpen!=="undefined"){windowOpen.close()}windowOpen=window.open(t.getAttribute("href"),"wpcomtwitter","menubar=1,resizable=1,width=600,height=350");return false}})})();var windowOpen;(function(){function n(e,t){return!!(e.matches&&e.matches(t)||e.msMatchesSelector&&e.msMatchesSelector(t))}document.body.addEventListener("click",function(e){if(!e.target){return}var t;if(n(e.target,"a.share-facebook")){t=e.target}else if(e.target.parentNode&&n(e.target.parentNode,"a.share-facebook")){t=e.target.parentNode}if(t){e.preventDefault();if(typeof windowOpen!=="undefined"){windowOpen.close()}windowOpen=window.open(t.getAttribute("href"),"wpcomfacebook","menubar=1,resizable=1,width=600,height=400");return false}})})();var windowOpen;(function(){function n(e,t){return!!(e.matches&&e.matches(t)||e.msMatchesSelector&&e.msMatchesSelector(t))}document.body.addEventListener("click",function(e){if(!e.target){return}var t;if(n(e.target,"a.share-linkedin")){t=e.target}else if(e.target.parentNode&&n(e.target.parentNode,"a.share-linkedin")){t=e.target.parentNode}if(t){e.preventDefault();if(typeof windowOpen!=="undefined"){windowOpen.close()}windowOpen=window.open(t.getAttribute("href"),"wpcomlinkedin","menubar=1,resizable=1,width=580,height=450");return false}})})();</script><script id="7efa055eecd2460764e5f14f8c28ddc5-1" type="nitropack/inlinescript" class="nitropack-inline-script">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script><script id="5e857cfcf1f9afa4eb5895d5956bbace-1" type="nitropack/inlinescript" class="nitropack-inline-script">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [1, 1]) } );
</script><script id="edd2a40cc1a12782aa2960887d9f151e-1" type="nitropack/inlinescript" class="nitropack-inline-script">(function(){window['__CF$cv$params']={r:'7227d31a38e17190',m:'2Dp_WJGiysZU.cUUSl0H5LpiN3ewqkApUURm38d3RFU-1656434012-0-AYO/zgmBsUspVhDs58GuJXUIku3k2urtMrYw53gfeguOhi5kp3DSwdGw/+TyzabHF32cb3lRzxYik9uoyocT8s9kiY+1BFE2rh++0Vuhof4ysEyZGZrBBqD5mBa6gF/jzW2oZDyfTsRQ65rC0nAjBY85boUUW/CMUeHff4za+D0F4fC10q6Es+3VqrVVZ6dRj08xXMaiMWh5N0lj/6m5IuiYrZxOMuqIzqjFg8PauOpgVcoWv2w+fUUppUCIFMzn+3nAXN4ovLpqIthCcQc84lD2RgtXh7TAO9fkMgPGyK5v',s:[0xa5919b4c3b,0xef606dd4ff],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script>(function(n){"use strict";if(!n.loadCSS){n.loadCSS=function(){}}var o=loadCSS.relpreload={};o.support=function(){var t;try{t=n.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();o.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};o.poly=function(){if(o.support()){return}var e=n.document.getElementsByTagName("link");for(var t=0;t<e.length;t++){var a=e[t];if(a.rel==="preload"&&a.getAttribute("as")==="style"&&!a.getAttribute("data-loadcss")){a.setAttribute("data-loadcss",true);o.bindMediaToggle(a)}}};if(!o.support()){o.poly();var e=n.setInterval(o.poly,500);if(n.addEventListener){n.addEventListener("load",function(){o.poly();n.clearInterval(e)})}else if(n.attachEvent){n.attachEvent("onload",function(){o.poly();n.clearInterval(e)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{n.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style id="nitro-fonts">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</style><script nitro-exclude>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</script><script nitro-exclude>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</script><script async src='/cdn-cgi/challenge-platform/h/b/scripts/cb/invisible.js?cb=722b71e899fe9c70'></script></head> <body id="hwmiia" class="post-template-default single single-post postid-144853 single-format-standard push _masterslider _msp_version_3.6.1 mega-menu-secondary mega-menu-primary wpbdp-with-button-styles"> <div class="branding push" role="banner"> <div class="inner" style="height:171px;overflow:hidden;"> <h1 class="logo"> <a href="https://www.howwemadeitinafrica.com/"> <img width="310" height="115" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/themes/hwmiia/build/img/africa-business-insight-new.svg" class="desktop-logo nitro-lazy" nitro-lazy-empty id="MTA3OToxNjg=-1" src="data:image/svg+xml;nitro-empty-id=MTA3OToxNjg=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgOTU1NCAzNTQzIiB3aWR0aD0iOTU1NCIgaGVpZ2h0PSIzNTQzIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> <img width="310" height="115" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/themes/hwmiia/build/img/africa-business-insight-new.png" class="mobile-logo nitro-lazy" nitro-lazy-empty id="MTA4MDoxNjc=-1" src="data:image/svg+xml;nitro-empty-id=MTA4MDoxNjc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjc1MiAxMDIxIiB3aWR0aD0iMjc1MiIgaGVpZ2h0PSIxMDIxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> </h1> <div class="sidebar sidebar-header" style="height:140px;width:670px;overflow:hidden;"> <aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="is-hidden">Advertisement</h1><div class="textwidget custom-html-widget"><a href="https://bit.ly/2Uvb2B5" target="_blank" id="banner-dhl" onclick="ga('send', 'event', 'banner', 'banner-click', 'DHL Banner', 1);" style="height:140px;width:670px;overflow:hidden;" rel="noopener"><img width="728" height="150" alt="" sizes="(max-width: 728px) 100vw, 728px" style="height:140px;width:670px;overflow:hidden;" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2021/04/06122924/Imports-from-Africa-720x150-1.jpg 728w, https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2015/05/06130437/DHL_728x150-150x30.png 150w, https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2015/05/06130437/DHL_728x150-300x61.png 300w, https://hwmiia.fra1.digitaloceanspaces.com/wp-content/uploads/2015/05/06130437/DHL_728x150-200x41.png 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2021/04/06122924/Imports-from-Africa-720x150-1.jpg" class="image wp-image-48385 attachment-full size-full nitro-lazy" nitro-lazy-empty id="MTA4NToxMTIz-1" src="data:image/svg+xml;nitro-empty-id=MTA4NToxMTIz-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzIwIDE1MCIgd2lkdGg9IjcyMCIgaGVpZ2h0PSIxNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a></div></aside> </div> </div> </div> <nav class="nav-primary is-hidden-mobile" role="navigation"> <div class="inner" style="height:40px;"> <h1 class="is-hidden">Primary Navigation</h1> <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="slide" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="0" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-60275' id='mega-menu-item-60275'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/" tabindex="0">Home</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-123987' id='mega-menu-item-123987'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/articles/business-growth-stories/" tabindex="0">Business Growth Stories</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-123990' id='mega-menu-item-123990'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/articles/ideas/" tabindex="0">Ideas</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-123993' id='mega-menu-item-123993'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/articles/trends/" tabindex="0">Trends</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-60232' id='mega-menu-item-60232'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/country/" tabindex="0">Countries</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-60183' id='mega-menu-item-60183'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/" aria-haspopup="true" aria-expanded="false" tabindex="0">Sectors<span class="mega-indicator"></span></a> <ul class="mega-sub-menu"> <li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-2 mega-menu-item-60193' id='mega-menu-item-60193'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/agriculture-sectors-2/">Agribusiness & Food</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60194' id='mega-menu-item-60194'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/banking/">Banking & Financial Services</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60195' id='mega-menu-item-60195'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/consumer_goods/">Consumer Goods</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60196' id='mega-menu-item-60196'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/education/">Education</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60211' id='mega-menu-item-60211'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/energy/">Energy</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60197' id='mega-menu-item-60197'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/healthcare-sectors/">Healthcare</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60198' id='mega-menu-item-60198'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/ict/">ICT</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60199' id='mega-menu-item-60199'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/infrastructure/">Infrastructure</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60200' id='mega-menu-item-60200'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/manufacturing/">Manufacturing</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60201' id='mega-menu-item-60201'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/media/">Media, Sports & Entertainment</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60203' id='mega-menu-item-60203'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/oil-gas/">Mining, Oil & Gas</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60204' id='mega-menu-item-60204'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/property/">Property</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60205' id='mega-menu-item-60205'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/retail-sectors/">Retail</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-89160' id='mega-menu-item-89160'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/tech/">Tech</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60208' id='mega-menu-item-60208'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/tourism-leisure/">Tourism & Leisure</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60209' id='mega-menu-item-60209'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/sectors/transportation/">Transport & Logistics</a></li></ul> </li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-right mega-menu-megamenu mega-menu-item-60184' id='mega-menu-item-60184'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/" aria-haspopup="true" aria-expanded="false" tabindex="0">Press Office<span class="mega-indicator"></span></a> <ul class="mega-sub-menu"> <li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60221' id='mega-menu-item-60221'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/absa/">ABSA</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60222' id='mega-menu-item-60222'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/africa-ceo-forum/">Africa CEO Forum</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-63062' id='mega-menu-item-63062'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/african-energy-chamber/">African Energy Chamber</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60218' id='mega-menu-item-60218'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/arcelormittal/">ArcelorMittal</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-62289' id='mega-menu-item-62289'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/bertha-centre/">Bertha Centre</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60223' id='mega-menu-item-60223'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/broll/">Broll</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60213' id='mega-menu-item-60213'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/centurion-law-group/">Centurion Law Group</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60229' id='mega-menu-item-60229'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/ethiopian-airlines/">Ethiopian Airlines</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-63297' id='mega-menu-item-63297'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/honoris-united-universities/">Honoris United Universities</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-63357' id='mega-menu-item-63357'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/international-islamic-trade-finance-corporation/">International Islamic Trade Finance Corporation</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-98536' id='mega-menu-item-98536'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/mediterrania-capital-partners/">Mediterrania Capital Partners</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-63750' id='mega-menu-item-63750'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/minet/">Minet</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-63969' id='mega-menu-item-63969'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/network-international/">Network International</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60206' id='mega-menu-item-60206'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/phatisa/">Phatisa</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60507' id='mega-menu-item-60507'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/polyoak-packaging/">Polyoak Packaging</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-60219' id='mega-menu-item-60219'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/rmb/">RMB</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-61853' id='mega-menu-item-61853'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/rmb-corvest/">RMB Corvest</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-62919' id='mega-menu-item-62919'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/telkom-kenya/">Telkom Kenya</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-60231' id='mega-menu-item-60231'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/uct-gsb/">UCT GSB</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-item-63589' id='mega-menu-item-63589'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/verve/">Verve</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-2 mega-menu-clear mega-menu-item-120559' id='mega-menu-item-120559'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/category/press-office/wala/">Wala</a></li></ul> </li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-123995' id='mega-menu-item-123995'><a class="mega-menu-link" href="https://book.howwemadeitinafrica.com/" tabindex="0">HOW WE MADE IT IN AFRICA: THE BOOK</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-66903' id='mega-menu-item-66903'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/subscribe/" tabindex="0">Subscribe</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-60226' id='mega-menu-item-60226'><a class="dashicons-search mega-menu-link" href="https://www.howwemadeitinafrica.com/search/" tabindex="0">Search</a></li></ul></div> </div> </nav><div class="content-wrapper"> <div class="inner" style="min-width:1230px;width:1230px;height:auto;overflow:hidden;"> <div role="main" style="min-width:570px;width:570px;overflow:hidden;min-height:100%;height:auto;"> <article id="post-144853" class="post-144853 post type-post status-publish format-standard has-post-thumbnail hentry category-agriculture-sectors-2 category-business-growth-stories category-manufacturing category-nigeria tag-nigeria tag-oluyemisi-obe tag-prothrive-astute-heights"> <header> <p class="meta small"> <span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/maureen-ihua-maduenyi/" title="Posts by Maureen Ihua-Maduenyi" rel="author">Maureen Ihua-Maduenyi</a><span class="is-hidden"> on </span><time datetime="2022-06-28">28 June 2022</time> </p> <h1>From car boot to supermarket shelves: Nigerian food entrepreneur tells her story</h1> </header> <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-144853" class="share-twitter sd-button share-icon no-text" href="https://www.howwemadeitinafrica.com/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-144853" class="share-facebook sd-button share-icon no-text" href="https://www.howwemadeitinafrica.com/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-144853" class="share-linkedin sd-button share-icon no-text" href="https://www.howwemadeitinafrica.com/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.howwemadeitinafrica.com/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.howwemadeitinafrica.com/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> <div class="content"> <div id="attachment_144854" style="width:810px;" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-144854" alt="Prothrive Astute Heights CEO Oluyemisi Obe (left) and an example of the company's products (right)." width="800" height="500" sizes="(max-width: 800px) 100vw, 800px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/28173807/yemisi-prothrive.jpg 800w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/28173807/yemisi-prothrive-600x375.jpg 600w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/28173807/yemisi-prothrive-768x480.jpg 768w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/28173807/yemisi-prothrive-150x94.jpg 150w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/28173807/yemisi-prothrive.jpg" class="wp-image-144854 size-full nitro-lazy" nitro-lazy-empty id="MTExMjo4OTc=-1" src="data:image/svg+xml;nitro-empty-id=MTExMjo4OTc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgODAwIDUwMCIgd2lkdGg9IjgwMCIgaGVpZ2h0PSI1MDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /><p id="caption-attachment-144854" class="wp-caption-text">Prothrive Astute Heights CEO Oluyemisi Obe (left) and an example of the company’s products (right).</p></div> <p><strong>Pap is a local porridge made from fermented maize, sorghum or millet and eaten in many West African countries. In <a href="https://www.howwemadeitinafrica.com/category/countries/nigeria/" target="_blank" rel="noopener">Nigeria</a>, it is commonly known as <em>akamu</em>, <em>ogi</em> or <em>koko</em> and sometimes also used as cereal for babies. But unhygienic preparation methods and a short shelf life discourage many people from buying through informal retail channels.</strong></p> <p>Oluyemisi Obe had the same problem and set up a food-processing company to produce high-quality pap with a longer shelf life. In 2015, with the support of her husband, she established Prothrive Astute Heights in Lagos, making the brand Grandios Pap from white and yellow maize and brown sorghum.</p><div class='code-block code-block-9' style='margin:8px auto;text-align:center;display:block;clear:both;'> <div class="dfpAd" id="ad-62bb2d5c0593c" data-slotcode="/4980469/300x250_below_article" data-size='[[302, 302], [300, 250]]'></div> </div> <p>“I thought about <a href="https://www.howwemadeitinafrica.com/category/sectors/agriculture-sectors-2/" target="_blank" rel="noopener">food</a> processing when my children were babies because each time I tried to introduce them to cereal, I would find just one variety. I realised there was an opportunity to produce something readily available to other mothers. That was how I came about the idea and the research started,” she told <em>How we made it in Africa</em>.</p> <p>Following further discussion with a business consultant, Obe discovered demand, especially among women, who wanted the convenience of ready-to-make high-quality dry pap.</p> <p>“Because of the tedious process, many people cannot produce it independently. They also don’t want to buy from local producers as they don’t trust the production process.”</p> <p>Obe started by processing 50 kg of the company’s maiden product, Grandios Pap on a daily basis to sell out of her car boot after church service. Seven years later, it now produces several tonnes to meet daily demand.</p> <h4>Facing challenges and growing the business</h4> <p>Expanding the business did not come as easy as she had imagined, despite a ready market for the product.</p><div class='code-block code-block-3 ai-viewport-1' style='margin:8px auto;text-align:center;display:block;clear:both;'> <div class="dfpAd" id="ad-62bb2d5c05414" data-slotcode="/4980469/5" data-size='[[300, 300], [336, 280]]'></div> </div> <p>Obe and her husband initially funded the business with their savings and, for about 18 months, she did not earn a salary. The business also went through a lot of trial and error with equipment. To address this, it had many manual and labour-intensive procedures in place, which discouraged workers and as a result, staff turnover was high.</p> <p>The biggest challenge, however, was getting approval from the National Agency for Food and Drug Administration and Control (NAFDAC), a Nigerian regulatory agency under the Federal Ministry of Health. Several stores initially rejected the product because it didn’t have regulatory approval. However, by modelling the factory and facilities in line with the agency guidelines, they received approval within a reasonable period.</p> <p>The company started by sourcing maize from local markets but used third-party suppliers as the need grew.</p> <p>“Right now, we go directly to farmers and farmers’ markets. We also partner with HarvestPlus, which works with farmers to grow high-quality maize. We get our raw materials from farmers they have trained and supported and no longer use third-party suppliers,” she reveals.</p> <p>In 2017, two years after production began, the company obtained a three-year loan from the Lagos State Employment Trust Fund. Between 2019 and 2021, it also received grants from different national and international agencies including funds from a World Bank-assisted Federal Government of Nigeria project; a Global Alliance for Improved Nutrition grant; and funding from the Nigerian Export Promotion Council (NEPC).</p><div class='code-block code-block-10 ai-viewport-1 ai-viewport-2' style='margin:8px auto;text-align:center;display:block;clear:both;'> <div class="dfpAd" id="ad-62bb2d5c05d11" data-slotcode="/4980469/D50" data-size='[[300, 300], [336, 280]]'></div> </div> <p>“These funds helped the business to grow and achieve some of its goals. Several of the grants were for equipment, and we made sure we bought these. Others were for working capital support and raw materials,” recalls Obe.</p> <h4>Cultivating a distribution network</h4> <p>From selling directly to customers in churches, mosques and other public places, their team marketed the products to supermarkets after securing regulatory approval.</p> <p>Over time, the company started working with distributors and agents and created a network for distribution. “We increased the number of distributors and retailers by building our relationships. We also created an online presence through our website and social media platforms. The cost of offline marketing for small businesses is enormous, so, we had to learn how to use social media for our marketing and it has paid off,” she explains.</p> <p>During the last seven years, the business has grown by over 3,000% and sells to major supermarkets in Nigeria, including Shoprite, Spar, Ebeano, Justrite and other retailers across the country.</p> <p>Some customers have independently taken the products to unlikely countries such as China and Japan. “Grandios Pap is sold in the UK and the US, which are regular markets for some made-in-Nigeria products. But when you hear people talking about your products in other places, it shows your marketing and sales efforts are yielding results.</p> <p>“When we started, there was no standard for pap. Being invited to join a committee by the Standards Organisation of Nigeria to discuss and recommend standards for packaging was a major milestone,” she adds.</p><div class='code-block code-block-11 ai-viewport-1 ai-viewport-2' style='margin:8px auto;text-align:center;display:block;clear:both;'> <div class="dfpAd" id="ad-62bb2d5c06100" data-slotcode="/4980469/D70" data-size='[[300, 300], [336, 280]]'></div> </div> <h4>High e-commerce logistics costs</h4> <p>According to the CEO, Nigeria’s e-commerce sector was in its infancy when the company began, but over the years, it has evolved. People now sell via their websites and social media, and many micro, small and medium enterprises benefit.</p> <p>Despite the boom in e-commerce and the benefits to businesses, the logistics cost remains a dampener. “Delivery costs are often higher than the product itself. So, if there is a way to reduce that, it will help e-commerce grow faster,” she adds.</p> <h4>Expansion plans across Africa</h4> <p>Obe has plenty of plans for growth for Grandios Pap, both in the short and long term. Immediate plans include developing varieties of the existing products and other traditional foods in smaller pouches for convenience.</p> <p>But her most important aim is to be listed on the Nigerian Stock Exchange. “We are working on listing. I know there will come a time when I would want to retire but I want the company to continue.”</p> <p>She also plans to work with distributors in other African countries and one of her target markets is South Africa. She says it seems interesting because South Africans also consume pap like West Africans but in a more solid form.</p> <div id='jp-relatedposts' class='jp-relatedposts'> <h3 class="jp-relatedposts-headline"><em>Related articles</em></h3> </div> <nav role="pagination"> </nav> </div> <footer> <p class="meta small"> Tags: <a href="https://www.howwemadeitinafrica.com/tag/nigeria/" rel="tag">Nigeria</a>, <a href="https://www.howwemadeitinafrica.com/tag/oluyemisi-obe/" rel="tag">Oluyemisi Obe</a>, <a href="https://www.howwemadeitinafrica.com/tag/prothrive-astute-heights/" rel="tag">Prothrive Astute Heights</a> </p> </footer> </article> </div> <aside class="sidebar sidebar-content-primary" style="min-width:300px;width:300px;overflow:hidden;"> <section id="ai_widget-4" class="widget ai_widget ai-viewport-1 ai-viewport-2"><div class='code-block code-block-5' style='margin:8px auto;text-align:center;display:block;clear:both;'> <div class="dfpAd" id="ad-62bb2d5c069ef" data-slotcode="/4980469/300x600_ATF" data-size='[300, 600]' style='height:600px;width:300px;'></div> </div> </section> <section id="posts-latest-pressoffice" class="widget widget-archive" style="width:300px;"> <h1>Press Office</h1> <form> <select name="cat" class="select-nav"> <option value="">Select Press Office Category</option> <option value="1624">Phatisa</option><option value="3398">Exhibition Management Services</option><option value="3519">BiD Network</option><option value="3575">University of Stellenbosch Business School</option><option value="4284">QuickBooks</option><option value="4550">Mysimax</option><option value="5023">Centurion Law Group</option><option value="5057">101 Ways To Make Money in Africa</option><option value="5493">ICB 2015 Forum</option><option value="5840">eduFORCE</option><option value="5912">Africa CEO Forum</option><option value="6368">SkyVision</option><option value="6394">In On Africa</option><option value="6530">One Drop</option><option value="6688">Wood-Mizer</option><option value="6691">Djembe Communications</option><option value="6706">ArcelorMittal</option><option value="6909">Nashua</option><option value="6958">Imani</option><option value="7201">RMB</option><option value="7236">Africa Oil & Power</option><option value="7572">ABSA</option><option value="7630">Broll</option><option value="7833">Securexpo East Africa</option><option value="8252">TECNO Mobile</option><option value="8312">UCT GSB</option><option value="8327">Bertha Centre</option><option value="8613">The SA-NCC Banking & Finance Forum 2016</option><option value="8615">EnergyNet Ltd.</option><option value="9059">Ethiopian Airlines</option><option value="9161">Standard Chartered Bank</option><option value="9361">ConMin West Africa</option><option value="9609">Zoto</option><option value="9768">Pan-African Health Tourism Congress</option><option value="9847">Southern Fried Chicken</option><option value="10031">Polyoak Packaging</option><option value="10279">Jetweb</option><option value="10326">HJR Retail Group</option><option value="10636">China-Africa Investment Forum</option><option value="11267">AVCA</option><option value="11297">OPIC</option><option value="11360">Maritz Africa</option><option value="11443">NEWURBAN</option><option value="11485">African Energy Chamber</option><option value="11530">RMB Corvest</option><option value="11531">Whistler African Style Rum</option><option value="11710">China Homelife and China Machinex</option><option value="11788">Ampersand</option><option value="12015">Africa Private Equity News</option><option value="12034">Kunjani Wines</option><option value="12075">Geddes Rose Distribution</option><option value="12098">Telkom Kenya</option><option value="12247">Bata</option><option value="12271">Honoris United Universities</option><option value="12299">International Islamic Trade Finance Corporation</option><option value="12314">Insider</option><option value="12423">Verve</option><option value="12452">Bigen Group</option><option value="12492">Warranty Extender</option><option value="12515">Minet</option><option value="12541">Djembe Consultants</option><option value="12642">Network International</option><option value="12698">Zayed Sustainability Prize</option><option value="12905">Soronko Academy</option><option value="13323">AfricaWorks</option><option value="13421">Mediterrania Capital Partners</option><option value="13491">African Center for Economic Transformation</option><option value="13687">Wala</option><option value="13749">african|markets</option><option value="13785">Farm Costing Solutions</option><option value="13896">Afreximbank</option><option value="13897">Fund for Export Development in Africa</option><option value="14133">Basetrack systems</option><option value="14153">Crown Flour Mill</option> </select></form> <article id="post-144005" class="post-144005 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-ceo-forum category-press-office tag-africa-ceo-forum"> <a href="https://www.howwemadeitinafrica.com/africa-ceo-forum-2022-abidjan-cote-divoire-from-june-13-14/144005/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2017/09/06124557/africa-ceo-forum-2018-200x240.png 200w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2017/09/06124557/africa-ceo-forum-2018-200x240-150x180.png 150w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2017/09/06124557/africa-ceo-forum-2018-200x240.png" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTE3NTo1MjQ=-1" src="data:image/svg+xml;nitro-empty-id=MTE3NTo1MjQ=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjAwIDI0MCIgd2lkdGg9IjIwMCIgaGVpZ2h0PSIyNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <header> <p class="meta small"> Africa CEO Forum </p> <h1><a href="https://www.howwemadeitinafrica.com/africa-ceo-forum-2022-abidjan-cote-divoire-from-june-13-14/144005/">AFRICA CEO FORUM 2022: Abidjan, Côte d’Ivoire from June 13-14</a></h1> </header> </div> </article> <article id="post-143673" class="post-143673 post type-post status-publish format-standard has-post-thumbnail hentry category-crown-flour-mill category-press-office tag-ashish-pande tag-crown-flour-mill"> <a href="https://www.howwemadeitinafrica.com/cfms-journey-to-a-well-deserved-national-award/143673/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/05/23182640/CFM-new-logo-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/05/23182640/CFM-new-logo-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/05/23182640/CFM-new-logo-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/05/23182640/CFM-new-logo-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTE4Nzo2MzE=-1" src="data:image/svg+xml;nitro-empty-id=MTE4Nzo2MzE=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <header> <p class="meta small"> Crown Flour Mill </p> <h1><a href="https://www.howwemadeitinafrica.com/cfms-journey-to-a-well-deserved-national-award/143673/">CFM’s journey to a well-deserved national award</a></h1> </header> </div> </article> <article id="post-143214" class="post-143214 post type-post status-publish format-standard has-post-thumbnail hentry category-basetrack-systems category-press-office tag-basetrack-systems"> <a href="https://www.howwemadeitinafrica.com/uk-software-company-offering-opportunity-to-market-its-products-in-africa/143214/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/05/11181033/Lady-with-laptop-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/05/11181033/Lady-with-laptop-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/05/11181033/Lady-with-laptop-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/05/11181033/Lady-with-laptop-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTE5OTo2NDc=-1" src="data:image/svg+xml;nitro-empty-id=MTE5OTo2NDc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <header> <p class="meta small"> Basetrack systems </p> <h1><a href="https://www.howwemadeitinafrica.com/uk-software-company-offering-opportunity-to-market-its-products-in-africa/143214/">UK software company offering opportunity to market its products in Africa</a></h1> </header> </div> </article> <article id="post-142821" class="post-142821 post type-post status-publish format-standard has-post-thumbnail hentry category-press-office category-zayed-sustainability-prize tag-zayed-sustainability-prize"> <a href="https://www.howwemadeitinafrica.com/africas-homegrown-heroes/142821/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2020/01/06123836/zayed1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2020/01/06123836/zayed1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2020/01/06123836/zayed1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2020/01/06123836/zayed1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTIxMTo1Njc=-1" src="data:image/svg+xml;nitro-empty-id=MTIxMTo1Njc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <header> <p class="meta small"> Zayed Sustainability Prize </p> <h1><a href="https://www.howwemadeitinafrica.com/africas-homegrown-heroes/142821/">Africa’s homegrown heroes</a></h1> </header> </div> </article> </section> <section id="ai_widget-8" class="widget ai_widget ai-viewport-1"><div class='code-block code-block-4' style='margin:8px auto;text-align:center;display:block;clear:both;'> <a href="https://book.howwemadeitinafrica.com/" target="_blank"><img nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2018/12/How-we-made-it-in-Africa-Web-Banner-300px.jpg" class="nitro-lazy" nitro-lazy-empty id="MTIyMzoxODU=-1" src="data:image/svg+xml;nitro-empty-id=MTIyMzoxODU=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDMwMCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIzMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a></div> </section> </aside> <aside class="sidebar sidebar-content-secondary" style="min-width:240px;width:240px;overflow:hidden;"> <section id="connect" class="widget widget-connect" style="min-width:240px;width:240px;overflow:hidden;"> <h1>Connect</h1> <h2 class="small">Join us on social media</h2> <ul class="social list-horizontal"> <li> <a href="https://feeds.feedburner.com/howwemadeitinafrica"> <img width="15" height="15" alt="Feedburner" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/themes/hwmiia/build/img/icn-rss.svg" class="nitro-lazy" nitro-lazy-empty id="MTIzMzoxMzU=-1" src="data:image/svg+xml;nitro-empty-id=MTIzMzoxMzU=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMwIDQzMCIgd2lkdGg9IjQzMCIgaGVpZ2h0PSI0MzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> </li> <li> <a href="https://www.twitter.com/madeitinafrica"> <img width="15" height="15" alt="Twitter" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/themes/hwmiia/build/img/icn-twitter.svg" class="nitro-lazy" nitro-lazy-empty id="MTIzODoxMzY=-1" src="data:image/svg+xml;nitro-empty-id=MTIzODoxMzY=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMwIDQzMCIgd2lkdGg9IjQzMCIgaGVpZ2h0PSI0MzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> </li> <li> <a href="https://www.facebook.com/pages/How-we-made-it-in-Africa/114169345274242"> <img width="15" height="15" alt="Facebook" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/themes/hwmiia/build/img/icn-facebook.svg" class="nitro-lazy" nitro-lazy-empty id="MTI0MzoxMzg=-1" src="data:image/svg+xml;nitro-empty-id=MTI0MzoxMzg=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMwIDQzMCIgd2lkdGg9IjQzMCIgaGVpZ2h0PSI0MzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> </li> <li> <a href="https://www.linkedin.com/groups/How-we-made-it-in-4962548?home=&amp;gid=4962548&amp;trk=anet_ug_hm" width="15" height="15" alt="LinkedIn"> <img nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/themes/hwmiia/build/img/icn-linkedin.svg" class="nitro-lazy" nitro-lazy-empty id="MTI0ODoxMDA=-1" src="data:image/svg+xml;nitro-empty-id=MTI0ODoxMDA=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDMwIDQzMCIgd2lkdGg9IjQzMCIgaGVpZ2h0PSI0MzAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> </li> </ul> <h2 class="small">Stay connected by subscribing to our free weekly email newsletter</h2> <template data-nitro-marker-id="976acb7c744c055470ee708e2123bd21-1"></template> <div class='gf_browser_chrome gform_wrapper gform_wrapper_original_id_1 gform_legacy_markup_wrapper' id='gform_wrapper_969987619'><div id='gf_969987619' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_969987619' id='gform_969987619' action='/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/#gf_969987619' novalidate> <div class='gform_body gform-body'><ul id='gform_fields_969987619' class='gform_fields top_label form_sublabel_below description_below'><li id="field_1_2" class="gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" data-js-reload="field_1_2"><label class='gfield_label' for='input_969987619_2'>Email Address<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'> <input name='input_2' id='input_969987619_2' type='email' value='' class='medium' placeholder='Email address' aria-required="true" aria-invalid="false" /> </div></li></ul></div> <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_969987619' class='gform_button button' value='Submit' onclick='if(window["gf_submitting_969987619"]){return false;}  if( !jQuery("#gform_969987619")[0].checkValidity || jQuery("#gform_969987619")[0].checkValidity()){window["gf_submitting_969987619"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_969987619"]){return false;} if( !jQuery("#gform_969987619")[0].checkValidity || jQuery("#gform_969987619")[0].checkValidity()){window["gf_submitting_969987619"]=true;}  jQuery("#gform_969987619").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=0' /> <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='1' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjc5MzRmZWU2YTEyMThkZjMyZTcwMzlkZGU5ZDEwMjc3Il0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' /> <input type='hidden' name='gform_random_id' value='969987619' /><input type='hidden' name='gform_field_values' value='' /> </div></form> </div> <iframe style='display:none;width:0px;height:0px;' name='gform_ajax_frame_969987619' id='gform_ajax_frame_969987619' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.' nitro-lazy-src="about:blank" class="nitro-lazy"></iframe> <template data-nitro-marker-id="46cc064916a73e4043d9908cfcbe57fb-1"></template> </section> <section id="sidebar-articles" class="widget" style="min-width:240px;width:240px;min-height:100%;overflow:hidden;"> <h1 class="is-hidden">News</h1> <div class="accordion" style="min-width:240px;width:240px;overflow:hidden;"> <nav class="acc-trigger"> <ol class="list-horizontal"> <li class="current-acc-item"><a href="#popular">Popular</a></li> <li><a href="#latest">Latest</a></li> </ol> </nav> <div class="acc-content"> <div class="acc-panel widget widget-archive current-acc-panel" id="popular"> <h2 class="is-hidden">Popular Posts</h2> <article class="post" style="min-height:95px;height:100%;min-width:212px;width:212px;overflow:hidden;"><a href="https://www.howwemadeitinafrica.com/how-a-small-south-african-bakery-grew-into-a-national-restaurant-franchise/143725/"><img width="100" height="120" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/wordpress-popular-posts/143725-featured-100x120.jpg" class="wpp-thumbnail wpp_featured wpp_cached_thumb nitro-lazy" nitro-lazy-empty id="MTI4NTo0NTQ=-1" src="data:image/svg+xml;nitro-empty-id=MTI4NTo0NTQ=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="post-content"><header><a href="https://www.howwemadeitinafrica.com/how-a-small-south-african-bakery-grew-into-a-national-restaurant-franchise/143725/"><h1>How a small South African bakery grew into a national restaurant franchise</h1></a><p class="meta small"><span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/natalie-greve/">Natalie Greve</a>, <span class="is-hidden"> on </span>24 May 2022</p></header></div></article> <article class="post" style="min-height:95px;height:100%;min-width:212px;width:212px;overflow:hidden;"><a href="https://www.howwemadeitinafrica.com/south-african-gym-boss-only-25-of-members-come-primarily-for-exercise/144236/"><img width="100" height="120" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/wordpress-popular-posts/144236-featured-100x120.jpg" class="wpp-thumbnail wpp_featured wpp_cached_thumb nitro-lazy" nitro-lazy-empty id="MTI4Njo0NDk=-1" src="data:image/svg+xml;nitro-empty-id=MTI4Njo0NDk=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="post-content"><header><a href="https://www.howwemadeitinafrica.com/south-african-gym-boss-only-25-of-members-come-primarily-for-exercise/144236/"><h1>South African gym boss: Only 25% of members come primarily for exercise</h1></a><p class="meta small"><span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/jaco-maritz/">Jaco Maritz</a>, <span class="is-hidden"> on </span>7 Jun 2022</p></header></div></article> <article class="post" style="min-height:95px;height:100%;min-width:212px;width:212px;overflow:hidden;"><a href="https://www.howwemadeitinafrica.com/zimbabwe-from-banker-to-coffee-shop-owner/142633/"><img width="100" height="120" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/wordpress-popular-posts/142633-featured-100x120.jpg" class="wpp-thumbnail wpp_featured wpp_cached_thumb nitro-lazy" nitro-lazy-empty id="MTI4Nzo0MjE=-1" src="data:image/svg+xml;nitro-empty-id=MTI4Nzo0MjE=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="post-content"><header><a href="https://www.howwemadeitinafrica.com/zimbabwe-from-banker-to-coffee-shop-owner/142633/"><h1>Zimbabwe: From banker to coffee shop owner</h1></a><p class="meta small"><span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/tatenda-kanengoni/">Tatenda Kanengoni</a>, <span class="is-hidden"> on </span>22 Apr 2022</p></header></div></article> <article class="post" style="min-height:95px;height:100%;min-width:212px;width:212px;overflow:hidden;"><a href="https://www.howwemadeitinafrica.com/an-opportunity-worth-millions-exporting-lagos-plastic-waste/143447/"><img width="100" height="120" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/wordpress-popular-posts/143447-featured-100x120.jpg" class="wpp-thumbnail wpp_featured wpp_cached_thumb nitro-lazy" nitro-lazy-empty id="MTI4ODo0Mzk=-1" src="data:image/svg+xml;nitro-empty-id=MTI4ODo0Mzk=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="post-content"><header><a href="https://www.howwemadeitinafrica.com/an-opportunity-worth-millions-exporting-lagos-plastic-waste/143447/"><h1>An opportunity worth millions: Exporting Lagos’ plastic waste</h1></a><p class="meta small"><span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/james-torvaney/">James Torvaney</a>, <span class="is-hidden"> on </span>18 May 2022</p></header></div></article> <article class="post" style="min-height:95px;height:100%;min-width:212px;width:212px;overflow:hidden;"><a href="https://www.howwemadeitinafrica.com/africa-investors-reveal-agribusiness-opportunities-in-zambia-ghana-and-beyond/142285/"><img width="100" height="120" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/wordpress-popular-posts/142285-featured-100x120.jpg" class="wpp-thumbnail wpp_featured wpp_cached_thumb nitro-lazy" nitro-lazy-empty id="MTI4OTo0NTc=-1" src="data:image/svg+xml;nitro-empty-id=MTI4OTo0NTc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="post-content"><header><a href="https://www.howwemadeitinafrica.com/africa-investors-reveal-agribusiness-opportunities-in-zambia-ghana-and-beyond/142285/"><h1>Africa investors reveal agribusiness opportunities in Zambia, Ghana and beyond</h1></a><p class="meta small"><span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/jaco-maritz/">Jaco Maritz</a>, <span class="is-hidden"> on </span>12 Apr 2022</p></header></div></article> <article class="post" style="min-height:95px;height:100%;min-width:212px;width:212px;overflow:hidden;"><a href="https://www.howwemadeitinafrica.com/aquaponics-farming-without-soil-in-zimbabwe/143538/"><img width="100" height="120" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/wordpress-popular-posts/143538-featured-100x120.jpg" class="wpp-thumbnail wpp_featured wpp_cached_thumb nitro-lazy" nitro-lazy-empty id="MTI5MDo0MjM=-1" src="data:image/svg+xml;nitro-empty-id=MTI5MDo0MjM=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="post-content"><header><a href="https://www.howwemadeitinafrica.com/aquaponics-farming-without-soil-in-zimbabwe/143538/"><h1>Aquaponics: Farming without soil in Zimbabwe</h1></a><p class="meta small"><span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/tafadzwa-ufumeli/">Tafadzwa Ufumeli</a>, <span class="is-hidden"> on </span>21 May 2022</p></header></div></article> <article class="post" style="min-height:95px;height:100%;min-width:212px;width:212px;overflow:hidden;"><a href="https://www.howwemadeitinafrica.com/african-economic-outlook-forecasts-for-ghana-zambia-nigeria-and-more/142097/"><img width="100" height="120" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/wordpress-popular-posts/142097-featured-100x120.jpg" class="wpp-thumbnail wpp_featured wpp_cached_thumb nitro-lazy" nitro-lazy-empty id="MTI5MTo0NDg=-1" src="data:image/svg+xml;nitro-empty-id=MTI5MTo0NDg=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="post-content"><header><a href="https://www.howwemadeitinafrica.com/african-economic-outlook-forecasts-for-ghana-zambia-nigeria-and-more/142097/"><h1>African economic outlook: Forecasts for Ghana, Zambia, Nigeria and more</h1></a><p class="meta small"><span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/conrad-onyango/">Conrad Onyango</a>, <span class="is-hidden"> on </span>6 Apr 2022</p></header></div></article> <article class="post" style="min-height:95px;height:100%;min-width:212px;width:212px;overflow:hidden;"><a href="https://www.howwemadeitinafrica.com/zimbabwean-investment-firm-allows-clients-to-invest-in-cows/144545/"><img width="100" height="120" alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/wordpress-popular-posts/144545-featured-100x120.jpg" class="wpp-thumbnail wpp_featured wpp_cached_thumb nitro-lazy" nitro-lazy-empty id="MTI5Mjo0Mzk=-1" src="data:image/svg+xml;nitro-empty-id=MTI5Mjo0Mzk=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a><div class="post-content"><header><a href="https://www.howwemadeitinafrica.com/zimbabwean-investment-firm-allows-clients-to-invest-in-cows/144545/"><h1>Zimbabwean investment firm allows clients to invest in cows</h1></a><p class="meta small"><span class="is-hidden">Published by </span><a href="https://www.howwemadeitinafrica.com/author/natalie-greve/">Natalie Greve</a>, <span class="is-hidden"> on </span>14 Jun 2022</p></header></div></article> </div> <div class="acc-panel widget widget-archive" id="latest"> <h2 class="is-hidden">Latest Posts</h2> <article id="post-144853" class="post-144853 post type-post status-publish format-standard has-post-thumbnail hentry category-agriculture-sectors-2 category-business-growth-stories category-manufacturing category-nigeria tag-nigeria tag-oluyemisi-obe tag-prothrive-astute-heights"> <a href="https://www.howwemadeitinafrica.com/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/28173912/Prothrive-product-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/28173912/Prothrive-product-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/28173912/Prothrive-product-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/28173912/Prothrive-product-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTI5ODo2NTE=-1" src="data:image/svg+xml;nitro-empty-id=MTI5ODo2NTE=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <a href="https://www.howwemadeitinafrica.com/from-car-boot-to-supermarket-shelves-nigerian-food-entrepreneur-tells-her-story/144853/"> <header> <h1>From car boot to supermarket shelves: Nigerian food entrepreneur tells her story</h1> <p class="meta small"><span class="is-hidden">Published by </span>Maureen Ihua-Maduenyi<span class="is-hidden"> on </span><time datetime="2022-06-28">28 June 2022</time></p> </header> </a> </div> </article> <article id="post-144827" class="post-144827 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-ideas category-nigeria category-tech tag-sim-shagaya tag-ulesson"> <a href="https://www.howwemadeitinafrica.com/opportunity-to-leverage-technology-in-africas-education-sector/144827/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/27155654/uLesson-app-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/27155654/uLesson-app-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/27155654/uLesson-app-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/27155654/uLesson-app-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTMxMTo2Mjc=-1" src="data:image/svg+xml;nitro-empty-id=MTMxMTo2Mjc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <a href="https://www.howwemadeitinafrica.com/opportunity-to-leverage-technology-in-africas-education-sector/144827/"> <header> <h1>Opportunity to leverage technology in Africa’s education sector</h1> <p class="meta small"><span class="is-hidden">Published by </span>Staff Writer<span class="is-hidden"> on </span><time datetime="2022-06-27">27 June 2022</time></p> </header> </a> </div> </article> <article id="post-144755" class="post-144755 post type-post status-publish format-standard has-post-thumbnail hentry category-ideas tag-africa-ceo-forum tag-deloitte tag-hassanein-hiridjee tag-paul-harry-aithnard"> <a href="https://www.howwemadeitinafrica.com/ceos-reveal-africas-top-10-investment-destinations/144755/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/24144730/City-image-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/24144730/City-image-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/24144730/City-image-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/24144730/City-image-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTMyNDo2MjM=-1" src="data:image/svg+xml;nitro-empty-id=MTMyNDo2MjM=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <a href="https://www.howwemadeitinafrica.com/ceos-reveal-africas-top-10-investment-destinations/144755/"> <header> <h1>CEOs reveal Africa’s top 10 investment destinations</h1> <p class="meta small"><span class="is-hidden">Published by </span>Staff Writer<span class="is-hidden"> on </span><time datetime="2022-06-24">24 June 2022</time></p> </header> </a> </div> </article> <article id="post-144730" class="post-144730 post type-post status-publish format-standard has-post-thumbnail hentry category-agriculture-sectors-2 category-business-growth-stories category-consumer_goods category-nigeria category-retail-sectors tag-foodco tag-nigeria tag-sola-sun-basorun"> <a href="https://www.howwemadeitinafrica.com/nigeria-from-a-corner-shop-to-a-fast-growing-retail-chain/144730/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/23172439/foodco-image-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/23172439/foodco-image-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/23172439/foodco-image-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/23172439/foodco-image-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTMzNzo2MzE=-1" src="data:image/svg+xml;nitro-empty-id=MTMzNzo2MzE=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <a href="https://www.howwemadeitinafrica.com/nigeria-from-a-corner-shop-to-a-fast-growing-retail-chain/144730/"> <header> <h1>Nigeria: From a corner shop to a fast-growing retail chain</h1> <p class="meta small"><span class="is-hidden">Published by </span>Staff Writer<span class="is-hidden"> on </span><time datetime="2022-06-23">23 June 2022</time></p> </header> </a> </div> </article> <article id="post-144712" class="post-144712 post type-post status-publish format-standard has-post-thumbnail hentry category-oil-gas category-retail-sectors category-south-africa category-trends tag-south-africa"> <a href="https://www.howwemadeitinafrica.com/whats-driving-the-surge-in-south-africas-fuel-price/144712/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/22144721/Fuelling-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/22144721/Fuelling-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/22144721/Fuelling-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/22144721/Fuelling-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTM1MDo2MTU=-1" src="data:image/svg+xml;nitro-empty-id=MTM1MDo2MTU=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <a href="https://www.howwemadeitinafrica.com/whats-driving-the-surge-in-south-africas-fuel-price/144712/"> <header> <h1>What’s driving the surge in South Africa’s fuel price?</h1> <p class="meta small"><span class="is-hidden">Published by </span>Jannie Rossouw<span class="is-hidden"> on </span><time datetime="2022-06-22">22 June 2022</time></p> </header> </a> </div> </article> <article id="post-144689" class="post-144689 post type-post status-publish format-standard has-post-thumbnail hentry category-agriculture-sectors-2 category-business-growth-stories category-consumer_goods category-kenya category-retail-sectors tag-kenya tag-ss-jandu tag-zucchini-greengrocers"> <a href="https://www.howwemadeitinafrica.com/kenya-fresh-produce-retail-boss-talks-supply-chain-e-commerce-and-more/144689/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/21153259/Jandu-Zucchini-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/21153259/Jandu-Zucchini-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/21153259/Jandu-Zucchini-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/21153259/Jandu-Zucchini-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTM2Mzo2Mzk=-1" src="data:image/svg+xml;nitro-empty-id=MTM2Mzo2Mzk=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <a href="https://www.howwemadeitinafrica.com/kenya-fresh-produce-retail-boss-talks-supply-chain-e-commerce-and-more/144689/"> <header> <h1>Kenya: Fresh produce retail boss talks supply chain, e-commerce and more</h1> <p class="meta small"><span class="is-hidden">Published by </span>Gloria Mwaniga Odary<span class="is-hidden"> on </span><time datetime="2022-06-21">21 June 2022</time></p> </header> </a> </div> </article> <article id="post-144666" class="post-144666 post type-post status-publish format-standard has-post-thumbnail hentry category-ideas category-nigeria category-retail-sectors category-tech category-transportation tag-tradedepot tag-yoco"> <a href="https://www.howwemadeitinafrica.com/unpacking-the-potential-to-digitise-africas-informal-retail-sector/144666/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2012/05/06131148/trade200x240-125x150.jpg 125w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2012/05/06131148/trade200x240.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2012/05/06131148/trade200x240-125x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTM3Njo0ODE=-1" src="data:image/svg+xml;nitro-empty-id=MTM3Njo0ODE=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTI1IDE1MCIgd2lkdGg9IjEyNSIgaGVpZ2h0PSIxNTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <a href="https://www.howwemadeitinafrica.com/unpacking-the-potential-to-digitise-africas-informal-retail-sector/144666/"> <header> <h1>Unpacking the potential to digitise African commerce</h1> <p class="meta small"><span class="is-hidden">Published by </span>Jaco Maritz<span class="is-hidden"> on </span><time datetime="2022-06-20">20 June 2022</time></p> </header> </a> </div> </article> <article id="post-144558" class="post-144558 post type-post status-publish format-standard has-post-thumbnail hentry category-banking category-kenya category-tech category-trends tag-amazon tag-microsoft tag-prudential tag-thecityuk tag-visa"> <a href="https://www.howwemadeitinafrica.com/nairobi-adds-new-infrastructure-incentives-to-its-silicon-savannah-drawcard/144558/"> <img width="100" height="120" alt="" sizes="(max-width: 100px) 100vw, 100px" nitro-lazy-srcset="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/14155351/Nairobi-Kenya-200x240-1-100x120.jpg 100w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/14155351/Nairobi-Kenya-200x240-1-150x180.jpg 150w, https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/14155351/Nairobi-Kenya-200x240-1.jpg 200w" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2022/06/14155351/Nairobi-Kenya-200x240-1-100x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image nitro-lazy" nitro-lazy-empty id="MTM4OTo2MzU=-1" src="data:image/svg+xml;nitro-empty-id=MTM4OTo2MzU=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwIDEyMCIgd2lkdGg9IjEwMCIgaGVpZ2h0PSIxMjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <div class="post-content"> <a href="https://www.howwemadeitinafrica.com/nairobi-adds-new-infrastructure-incentives-to-its-silicon-savannah-drawcard/144558/"> <header> <h1>Nairobi adds new infrastructure, incentives to its ‘silicon savannah’ drawcard</h1> <p class="meta small"><span class="is-hidden">Published by </span>Conrad Onyango<span class="is-hidden"> on </span><time datetime="2022-06-19">19 June 2022</time></p> </header> </a> </div> </article> </div> </div> </div> </section> <section id="execphp-38" class="widget widget_execphp"> <div class="execphpwidget"><a href="http://book.howwemadeitinafrica.com" target="_blank"><img nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2018/10/06124132/Pre-order-website-1.png" class="nitro-lazy" nitro-lazy-empty id="MTQwNDoyNjA=-1" src="data:image/svg+xml;nitro-empty-id=MTQwNDoyNjA=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTYwIDMxNSIgd2lkdGg9IjU2MCIgaGVpZ2h0PSIzMTUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></a></div> </section> </aside> </div> </div> <script nitro-exclude>
    document.cookie = 'nitroCachedPage=' + (!window.NITROPACK_STATE ? '0' : '1') + '; path=/';
</script> <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cuaG93d2VtYWRlaXRpbmFmcmljYS5jb20vZnJvbS1jYXItYm9vdC10by1zdXBlcm1hcmtldC1zaGVsdmVzLW5pZ2VyaWFuLWZvb2QtZW50cmVwcmVuZXVyLXRlbGxzLWhlci1zdG9yeS8xNDQ4NTMv'); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '6b50b5f5d387422798f6e7ae132d17f56a4e38472eec4e5504a4b98ae45f4e89f91c7e40193c4429caa4cd67e66a6921c903acab9a03e0a8f271fb943d9c1c96'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cuaG93d2VtYWRlaXRpbmFmcmljYS5jb20vZnJvbS1jYXItYm9vdC10by1zdXBlcm1hcmtldC1zaGVsdmVzLW5pZ2VyaWFuLWZvb2QtZW50cmVwcmVuZXVyLXRlbGxzLWhlci1zdG9yeS8xNDQ4NTMv&nitroBeaconCookies=W10=&nitroBeaconHash=6b50b5f5d387422798f6e7ae132d17f56a4e38472eec4e5504a4b98ae45f4e89f91c7e40193c4429caa4cd67e66a6921c903acab9a03e0a8f271fb943d9c1c96&proxyPurgeOnly=&layout=post');
        }
    }
</script> <div class="sidebar sidebar-top"> <div class="inner"> <aside id="maxmegamenu-2" class="widget widget_maxmegamenu"><div id="mega-menu-wrap-secondary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-secondary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="click" data-effect="slide" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="0" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-64284' id='mega-menu-item-64284'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/login/" tabindex="0">LOG IN</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-66898' id='mega-menu-item-66898'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/subscribe/" tabindex="0">SUBSCRIBE</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-66993' id='mega-menu-item-66993'><a class="mega-menu-link" href="https://www.howwemadeitinafrica.com/about-2/" tabindex="0">About</a></li></ul></div></aside> </div> </div> <div class="footer" role="contentinfo"> <div class="inner"> <h1 class="is-hidden">Footer</h1> <nav class="nav-footer is-hidden-desktop" role="navigation"> <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-60275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-60275"><a href="https://www.howwemadeitinafrica.com/">Home</a></li> <li id="menu-item-123987" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123987"><a href="https://www.howwemadeitinafrica.com/category/articles/business-growth-stories/">Business Growth Stories</a></li> <li id="menu-item-123990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123990"><a href="https://www.howwemadeitinafrica.com/category/articles/ideas/">Ideas</a></li> <li id="menu-item-123993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123993"><a href="https://www.howwemadeitinafrica.com/category/articles/trends/">Trends</a></li> <li id="menu-item-60232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60232"><a href="https://www.howwemadeitinafrica.com/country/">Countries</a></li> <li id="menu-item-60183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-60183"><a href="https://www.howwemadeitinafrica.com/category/sectors/">Sectors</a> <ul class="sub-menu"> <li id="menu-item-60193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60193"><a href="https://www.howwemadeitinafrica.com/category/sectors/agriculture-sectors-2/">Agribusiness & Food</a></li> <li id="menu-item-60194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60194"><a href="https://www.howwemadeitinafrica.com/category/sectors/banking/">Banking & Financial Services</a></li> <li id="menu-item-60195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60195"><a href="https://www.howwemadeitinafrica.com/category/sectors/consumer_goods/">Consumer Goods</a></li> <li id="menu-item-60196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60196"><a href="https://www.howwemadeitinafrica.com/category/sectors/education/">Education</a></li> <li id="menu-item-60211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60211"><a href="https://www.howwemadeitinafrica.com/category/sectors/energy/">Energy</a></li> <li id="menu-item-60197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60197"><a href="https://www.howwemadeitinafrica.com/category/sectors/healthcare-sectors/">Healthcare</a></li> <li id="menu-item-60198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60198"><a href="https://www.howwemadeitinafrica.com/category/sectors/ict/">ICT</a></li> <li id="menu-item-60199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60199"><a href="https://www.howwemadeitinafrica.com/category/sectors/infrastructure/">Infrastructure</a></li> <li id="menu-item-60200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60200"><a href="https://www.howwemadeitinafrica.com/category/sectors/manufacturing/">Manufacturing</a></li> <li id="menu-item-60201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60201"><a href="https://www.howwemadeitinafrica.com/category/sectors/media/">Media, Sports & Entertainment</a></li> <li id="menu-item-60203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60203"><a href="https://www.howwemadeitinafrica.com/category/sectors/oil-gas/">Mining, Oil & Gas</a></li> <li id="menu-item-60204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60204"><a href="https://www.howwemadeitinafrica.com/category/sectors/property/">Property</a></li> <li id="menu-item-60205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60205"><a href="https://www.howwemadeitinafrica.com/category/sectors/retail-sectors/">Retail</a></li> <li id="menu-item-89160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89160"><a href="https://www.howwemadeitinafrica.com/category/sectors/tech/">Tech</a></li> <li id="menu-item-60208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60208"><a href="https://www.howwemadeitinafrica.com/category/sectors/tourism-leisure/">Tourism & Leisure</a></li> <li id="menu-item-60209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60209"><a href="https://www.howwemadeitinafrica.com/category/sectors/transportation/">Transport & Logistics</a></li> </ul> </li> <li id="menu-item-60184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60184"><a href="https://www.howwemadeitinafrica.com/category/press-office/">Press Office</a> <ul class="sub-menu"> <li id="menu-item-60221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60221"><a href="https://www.howwemadeitinafrica.com/category/press-office/absa/">ABSA</a></li> <li id="menu-item-60222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60222"><a href="https://www.howwemadeitinafrica.com/category/press-office/africa-ceo-forum/">Africa CEO Forum</a></li> <li id="menu-item-63062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63062"><a href="https://www.howwemadeitinafrica.com/category/press-office/african-energy-chamber/">African Energy Chamber</a></li> <li id="menu-item-60218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60218"><a href="https://www.howwemadeitinafrica.com/category/press-office/arcelormittal/">ArcelorMittal</a></li> <li id="menu-item-62289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62289"><a href="https://www.howwemadeitinafrica.com/category/press-office/bertha-centre/">Bertha Centre</a></li> <li id="menu-item-60223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60223"><a href="https://www.howwemadeitinafrica.com/category/press-office/broll/">Broll</a></li> <li id="menu-item-60213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60213"><a href="https://www.howwemadeitinafrica.com/category/press-office/centurion-law-group/">Centurion Law Group</a></li> <li id="menu-item-60229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60229"><a href="https://www.howwemadeitinafrica.com/category/press-office/ethiopian-airlines/">Ethiopian Airlines</a></li> <li id="menu-item-63297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63297"><a href="https://www.howwemadeitinafrica.com/category/press-office/honoris-united-universities/">Honoris United Universities</a></li> <li id="menu-item-63357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63357"><a href="https://www.howwemadeitinafrica.com/category/press-office/international-islamic-trade-finance-corporation/">International Islamic Trade Finance Corporation</a></li> <li id="menu-item-98536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98536"><a href="https://www.howwemadeitinafrica.com/category/press-office/mediterrania-capital-partners/">Mediterrania Capital Partners</a></li> <li id="menu-item-63750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63750"><a href="https://www.howwemadeitinafrica.com/category/press-office/minet/">Minet</a></li> <li id="menu-item-63969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63969"><a href="https://www.howwemadeitinafrica.com/category/press-office/network-international/">Network International</a></li> <li id="menu-item-60206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60206"><a href="https://www.howwemadeitinafrica.com/category/press-office/phatisa/">Phatisa</a></li> <li id="menu-item-60507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60507"><a href="https://www.howwemadeitinafrica.com/category/press-office/polyoak-packaging/">Polyoak Packaging</a></li> <li id="menu-item-60219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60219"><a href="https://www.howwemadeitinafrica.com/category/press-office/rmb/">RMB</a></li> <li id="menu-item-61853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61853"><a href="https://www.howwemadeitinafrica.com/category/press-office/rmb-corvest/">RMB Corvest</a></li> <li id="menu-item-62919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62919"><a href="https://www.howwemadeitinafrica.com/category/press-office/telkom-kenya/">Telkom Kenya</a></li> <li id="menu-item-60231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60231"><a href="https://www.howwemadeitinafrica.com/category/press-office/uct-gsb/">UCT GSB</a></li> <li id="menu-item-63589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63589"><a href="https://www.howwemadeitinafrica.com/category/press-office/verve/">Verve</a></li> <li id="menu-item-120559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120559"><a href="https://www.howwemadeitinafrica.com/category/press-office/wala/">Wala</a></li> </ul> </li> <li id="menu-item-123995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123995"><a href="https://book.howwemadeitinafrica.com/">HOW WE MADE IT IN AFRICA: THE BOOK</a></li> <li id="menu-item-66903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66903"><a href="https://www.howwemadeitinafrica.com/subscribe/">Subscribe</a></li> <li id="menu-item-60226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60226"><a href="https://www.howwemadeitinafrica.com/search/">Search</a></li> </ul></div> </nav> <div class="sidebar sidebar-footer"> <aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.howwemadeitinafrica.com/about-2/"><b>ABOUT US</b></a> <br /> <a href="https://www.howwemadeitinafrica.com/advertising/"><b>ADVERTISING</b></a> <br /><a href="https://www.howwemadeitinafrica.com/our-team-2/"><b>CONTRIBUTORS</b></a> <br /><a href="https://www.howwemadeitinafrica.com/subscribe/"><b>SUBSCRIBE</b></a> <br /> <br /> <a href="https://www.howwemadeitinafrica.com/privacy-policy/"><b>PRIVACY POLICY</b></a> <br /> <a href="https://www.howwemadeitinafrica.com/terms-of-service/"><b>TERMS OF SERVICE</b></a> <br /> <a href="https://www.howwemadeitinafrica.com/cookie-policy/"><b>COOKIE POLICY</b></a> <br /> <br /> <a href="https://www.howwemadeitinafrica.com/work-opportunities-at-how-we-made-it-in-africa/"><b>WE ARE HIRING!</b></a> </div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img alt="" nitro-lazy-src="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/uploads/2020/07/06123554/stripe-payment.png" class="nitro-lazy" nitro-lazy-empty id="MTUwMToyNDc=-1" src="data:image/svg+xml;nitro-empty-id=MTUwMToyNDc=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjAwIDcwIiB3aWR0aD0iMjAwIiBoZWlnaHQ9IjcwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b>CONTACT US</b> <br />Telephone / WhatsApp: +27 79 8827 447 <br />Email: <a href="/cdn-cgi/l/email-protection#e78e898188a78f889090828a8683828e938e898681958e8486c984888a"><span class="__cf_email__" data-cfemail="8ce5e2eae3cce4e3fbfbe9e1ede8e9e5f8e5e2edeafee5efeda2efe3e1">[email&nbsp;protected]</span></a> <br /> <br /><u>South Africa</u> <br />Unit 205 The Hills Buchanan Square <br />160 Sir Lowry Road <br />Woodstock <br />Cape Town <br /> <br /><u>United Kingdom</u> <br />Collingham House 10-12 Gladstone Road Wimbledon <br />London <br />SW19 1QT </div></aside><aside id="execphp-40" class="widget widget_execphp"><h1 class="is-hidden">Published by</h1> <div class="execphpwidget"><table cellpadding="0" cellspacing="0"> <tbody><tr> <td> How we made it in Africa is published by Maritz Publishing CC. South African company registration: 1986/016729/23. Maritz Publishing disclaims all liability for any loss, damage, injury or expense however caused, arising from the use of, or reliance upon, in any manner, the information provided through this service and does not warrant the truth, accuracy or completeness of the information provided. The publisher's permission is required to reproduce the contents in any form. Copyright © 2021 — Maritz Publishing. All Rights Reserved. </td> </tr> </tbody></table></div> </aside> </div> </div> </div><script nitro-exclude>(function(){var e=[];var a={};var r=null;var i={enabled:true,observeSelectors:['[class*="slider"]','[id*="slider"]',".fotorama",".esg-grid"],attributes:["src","data-src"],attributeRegex:/^data:image\/.*?;nitro-empty-id=([^;]*);base64/,cssUrlFuncRegex:/^url\(['|"]data:image\/.*?;nitro-empty-id=([^;]*);base64/};var l=function(t){setTimeout(t,0)};var t=function(){document.querySelectorAll("[nitro-lazy-empty]").forEach(function(t){let e=t.getAttribute("nitro-lazy-src");let r=t.getAttribute("id");if(r&&e){a[r]=e}});r=new MutationObserver(n);let e=document.querySelectorAll(i.observeSelectors.join(","));for(let t=0;t<e.length;++t){r.observe(e[t],{subtree:true,childList:true,attributes:true,attributeFilter:i.attributes,characterData:false,attributeOldValue:false,characterDataOldValue:false})}};var n=function(a){for(let r=0;r<a.length;++r){switch(a[r].type){case"attributes":let t=a[r].target.getAttribute(a[r].attributeName);if(!t)break;let e=i.attributeRegex.exec(t);if(e&&e[1]){a[r].target.setAttribute("nitro-lazy-"+a[r].attributeName,u(e[1]));if(a[r].target.className.indexOf("nitro-lazy")<0){a[r].target.className+=" nitro-lazy"}}break;case"childList":if(a[r].addedNodes.length>0){for(let e=0;e<a[r].addedNodes.length;++e){let t=a[r].addedNodes[e];l(function(t){return function(){s(t,true)}}(t))}}break}}};var s=function(a,t){if(!(a instanceof HTMLElement))return;if(e.indexOf(a)>-1)return;for(let r=0;r<i.attributes.length;++r){let e=a.getAttribute(i.attributes[r]);if(e){let t=i.attributeRegex.exec(e);if(t){a.setAttribute("nitro-lazy-"+i.attributes[r],u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}}if(a.style.backgroundImage){let t=i.cssUrlFuncRegex.exec(a.style.backgroundImage);if(t){a.setAttribute("nitro-lazy-bg",u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}e.push(a);if(t){a.querySelectorAll("*").forEach(function(t){l(function(){s(t)})})}};function u(t){return a[t]}if(i.enabled){t()}})();</script> <template data-nitro-marker-id="83b926d767a9ed3e82c910cc56deb9c5-1"></template><template data-nitro-marker-id="ceff00b53092e1daebb10975367b9056-1"></template> <template data-nitro-marker-id="som_reset_password_script-js"></template> <script type='text/javascript' src='https://www.howwemadeitinafrica.com/wp-content/plugins/leaky-paywall/js/js-cookie.js' id='js_cookie_js-js' nitro-exclude></script> <template data-nitro-marker-id="leaky_paywall_cookie_js-js-extra"></template> <script type='text/javascript' src='https://www.howwemadeitinafrica.com/wp-content/plugins/leaky-paywall/js/leaky-paywall-cookie.js' id='leaky_paywall_cookie_js-js' nitro-exclude></script> <script type='text/javascript' src='https://www.howwemadeitinafrica.com/wp-content/plugins/leaky-paywall/js/micromodal.min.js' id='zeen101_micromodal-js' nitro-exclude></script> <template data-nitro-marker-id="leaky_paywall_validate-js-extra"></template> <script type='text/javascript' src='https://www.howwemadeitinafrica.com/wp-content/plugins/leaky-paywall/js/leaky-paywall-validate.js' id='leaky_paywall_validate-js' nitro-exclude></script> <template data-nitro-marker-id="leaky_paywall_script-js-extra"></template> <script type='text/javascript' src='https://www.howwemadeitinafrica.com/wp-content/plugins/leaky-paywall/js/script.js' id='leaky_paywall_script-js' nitro-exclude></script> <template data-nitro-marker-id="jquery-ui-core-js"></template> <template data-nitro-marker-id="jquery-ui-datepicker-js"></template> <template data-nitro-marker-id="jquery-ui-datepicker-js-after"></template> <template data-nitro-marker-id="hwmiia_js_all-js"></template> <template data-nitro-marker-id="hwmiia_js_mq_mob-tab-js"></template> <template data-nitro-marker-id="stripe-js"></template> <template data-nitro-marker-id="hoverIntent-js"></template> <template data-nitro-marker-id="megamenu-js-extra"></template> <template data-nitro-marker-id="megamenu-js"></template> <template data-nitro-marker-id="megamenu-pro-js"></template> <template data-nitro-marker-id="remote_sdk-js"></template> <template data-nitro-marker-id="regenerator-runtime-js"></template> <template data-nitro-marker-id="wp-polyfill-js"></template> <template data-nitro-marker-id="wp-dom-ready-js"></template> <template data-nitro-marker-id="wp-hooks-js"></template> <template data-nitro-marker-id="wp-i18n-js"></template> <template data-nitro-marker-id="wp-i18n-js-after"></template> <template data-nitro-marker-id="wp-a11y-js-translations"></template> <template data-nitro-marker-id="wp-a11y-js"></template> <template data-nitro-marker-id="gform_json-js"></template> <template data-nitro-marker-id="gform_gravityforms-js-extra"></template> <template data-nitro-marker-id="gform_gravityforms-js"></template> <template data-nitro-marker-id="gform_placeholder-js"></template> <template data-nitro-marker-id="sharing-js-js-extra"></template> <template data-nitro-marker-id="sharing-js-js"></template> <template data-nitro-marker-id="sharing-js-js-after"></template> <template data-nitro-marker-id="7efa055eecd2460764e5f14f8c28ddc5-1"></template> <template data-nitro-marker-id="5e857cfcf1f9afa4eb5895d5956bbace-1"></template> <template data-nitro-marker-id="edd2a40cc1a12782aa2960887d9f151e-1"></template> <script>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</script><noscript id="nitro-deferred-styles"><style type="text/css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/combinedCss/nitro-min-noimport-adc453a17c60291266fc6c406434665d-stylesheet.css" /><style id='wp-block-library-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.has-text-align-justify{text-align:justify;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/combinedCss/nitro-min-noimport-67521794958e319898171031a2f67e96-stylesheet.css" /><style id='global-styles-inline-css' type='text/css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/combinedCss/nitro-min-noimport-1428d21b89aecc3190c28e1ff72b99b3-stylesheet.css" /><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.som-password-error-message,.som-password-sent-message{background-color:#2679ce;border-color:#2679ce;}</style><style id="wpp-loading-animation-styles" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">@-webkit-keyframes bgslide{from{background-position-x:0;}to{background-position-x:-200%;}}@keyframes bgslide{from{background-position-x:0;}to{background-position-x:-200%;}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.grecaptcha-badge{visibility:hidden;}</style><style type="text/css" media="all" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">@import url("https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/plugins/wp-table-reloaded/css/nitro-min-d41d8cd98f00b204e9800998ecf8427e.plugin.css");@import url("https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/wp-content/plugins/wp-table-reloaded/css/nitro-min-d41d8cd98f00b204e9800998ecf8427e.datatables.css");</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.ai-viewports{--ai:1;}.ai-viewport-3{display:none !important;}.ai-viewport-2{display:none !important;}.ai-viewport-1{display:inherit !important;}.ai-viewport-0{display:none !important;}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important;}.ai-viewport-2{display:inherit !important;}}@media (max-width: 767px){.ai-viewport-1{display:none !important;}.ai-viewport-3{display:inherit !important;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.single .content{display:none;}</style><link rel="stylesheet" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)" href="https://cdn-ehepc.nitrocdn.com/irBzRYkBekzJBgZevpNPMGNeqdaqURgx/assets/static/optimized/rev-dd51efc/combinedCss/nitro-min-noimport-61b982170e1bd6516998bbab9a04da5b-stylesheet.css" /></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'722b71e899fe9c70',m:'FQAIf4SLCZim0Kazmk3n79sKDDb6ZhiXWyKhjtexSQ0-1656471973-0-ATpA51VW0nmnnjBJcLdtR9nQb5XbTzoHdRipKxZpG0dYEkmTPZPkD2WQhW0JgFe4oGKM3kKVQAVrID61ZbMexjQ3in1T+4NBXrXS3ZRWrgAkNvV+tNhiXNLNyfuLmQOnmscMg2XncyqfSVQsHwiBz8tGmlNJAJfmpPJ1XbD+UspJvyB5yXmFaygpjEFtv2Q1enZ3Pz066FcKT0/6dxTrBwJLAtWJKCLf+t9gsu0QLiqQ',s:[0x47d6a6a020,0x05dae1f142],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html>